Merci Merci:  11
Likes Likes:  0
Dislikes Dislikes:  0
Page 3 sur 3 PremièrePremière 123
Affiche les résultats de 31 à 32 sur 32

Sujet : MilCard14 update 21/05/2010


  1. #31
    DZSatien Confirmé
    Inscrit
    Nov 2007
    Messages
    57
    Remerciement / J'aime

    Citation Envoyé par RYAN Voir le message
    salut coche slow et genrate atr
    j'ai pas vu "generate atr" c'est quel version de loader que tu as ?

    moi sur DM800, avec CCcam2.1.4 + Newcs = HD non OK
    Avec ma milcard et ficher milcard14_AES je n'arrive pas a avoir les chaines HD comme "canal+HD"
    la TNTsat c ok avec oscam 2071 + cccam2.1.4

    ca fait 2 jours que je cherche pour faire fonctionner les chaines HD, j'ai pris la millennium exprès pour ca...
    J'ai la carte 39 et meme si je l'enlève et laisse la milcard seul sur mon reseau (de 2 DM800) toujours rien.

    Dois je continuer a chercher ou depuis la mil14 y'a plus les hd de csat ?

    Merci


  2. #32
    mohamedb
    Guest
    bonsoir, je viend de tester une millenium+ chez un ami. sur un dm 800hd.
    avec hypercam 2.04. il y a les chaine hd de la tnt uniquement, mais pas les csat hd.
    qlq'un a trouver la solution???
    merci

    ps ; demian je test powercam

Page 3 sur 3 PremièrePremière 123

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page