Bonjour,
j'ai une omnia plus que j'avais programmee avec un loader 1.1 et u** 3.9.
comme ca marche plus je voudrais passe a l'u**t du 16.03. avec loader 2.1.
avec le loader 2.1, je connect ok.
je clic sur u**ate et entre le fichier du 1603, et la ca s'arrete avec l'erreur "problem check"
si j'essai ce fichier avec le loader 1.1 ca marche pas non plus...
merci de votre aide.