Bonsoir tt le monde , c t juste pour vous demander est-ce-que je doit obligatoirement La faire ou bien je peux rester sur la version actuelle .
sachant que je doit reconfigurer mon BM smart donc G les anciens add-on et je ne voudrais pas commencer à bidouiller sans savoir trop ou je met les pieds c pour ça que je vous demande est-ce-que je peux continuer avec la version actuelle sans craindre que qu'elle que chose ne marches pas. Merci d'avance