Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème ah moteur sur Astra et problème prio avec Oscar 1.20
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jul 2016
    Âge
    39
    Messages
    2
    Récepteur
    Vu plus solo 2
    TV
    Samsung
    Remerciement / J'aime

    Problème ah moteur sur Astra et problème prio avec Oscar 1.20

    Bonsoir à tous je rencontre dès problèmes avec quelques chaînes et quelques prio besoin d aide merci


  2. #2
    DZSatien Habitué Avatar de crosle
    Inscrit
    Dec 2009
    Messages
    208
    Récepteur
    Vu+ Uno VTI 9.03
    TV
    Sharp
    Remerciement / J'aime
    Bonjour,

    Plus précisément, qu'est-ce que "ah moteur" ?
    Vu+ Uno OpenPLI 4 - Vu+ Solo 2 VTI 11.0.2 - Rotor Stab 120 - parabole fibre 90cm - Oscam 1.20 rev :11391

Sujets similaires

  1. Probléme avec mon Cccam Prio
    Par soprano646 dans le forum Entraide CCcam
    Réponses: 5
    Dernier message: 07-10-2013, 18:55
  2. Help problème avec le prio
    Par sayou94 dans le forum Cristor (Archives Uniquement)
    Réponses: 7
    Dernier message: 24-05-2013, 23:20
  3. Aide : Problème prio avec Oscam et CCcam ???
    Par lavorp dans le forum Entraide E2
    Réponses: 0
    Dernier message: 27-12-2011, 14:06
  4. Problème avec fichier CCcam.prio
    Par emmet dans le forum Entraide E2
    Réponses: 9
    Dernier message: 25-11-2010, 19:14
  5. probleme avec mon moteur tracsat aston
    Par baroud2006 dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 30-12-2008, 12:14

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page