Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : probleme avec *******
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau Avatar de kad22
    Inscrit
    Feb 2010
    Messages
    21
    Remerciement / J'aime

    Icon9 probleme avec *******

    svp qlq un peut me dire si ******* marche tjr chez moi depuis hier je n'arrive pas a me connecter même avec quand j'essaye de faire des nouveau passe le site saute a la fin


    qlq un a une réponse merci


  2. #2
    Nouveau Avatar de kad22
    Inscrit
    Feb 2010
    Messages
    21
    Remerciement / J'aime

    probleme avec rela kks

    problème avec re lakks

  3. #3
    DZSatien Motivé Avatar de jojosat
    Inscrit
    Sep 2007
    Messages
    466
    Remerciement / J'aime
    clic sur HOME dans la page r......s





  4. #4
    Nouveau Avatar de kad22
    Inscrit
    Feb 2010
    Messages
    21
    Remerciement / J'aime

    mini_fleche_d_dr_001 a jojosat

    ben mon ami je sais comment faire ca fait des année que je marche avec re lakks mais ca fait que 5 jours que j'ai fais un nouveau passe il marcherai nikel et depuis cee matin quand je me connecte avec il me dit erreur inconnu je n'arrive plu a me connecte chez toi ca marche ?

  5. #5
    DZSatien Habitué Avatar de pseudo17
    Inscrit
    May 2008
    Messages
    198
    Récepteur
    DM_800SE
    TV
    Hisense
    Remerciement / J'aime
    j'ai eu le même problème ce matin (Erreur : port fermer par l'ord...) mais en insistant un peu j'ai réussi a me connecter ;)
    -----------------------
    Ncam 1.7
    OpenPli 4.0




  6. #6
    Nouveau Avatar de kad22
    Inscrit
    Feb 2010
    Messages
    21
    Remerciement / J'aime

    re

    ca ne marche tjr pas chez moi qlq un a une aider il m'écrit erreur inconnu

  7. #7
    DZSatien Habitué Avatar de nou_nou007
    Inscrit
    Jan 2010
    Lieu
    Alger, Paris
    Messages
    219
    Récepteur
    ATLAS-E-HD100-200
    TV
    Stream 42"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par kad22 Voir le message
    ben mon ami je sais comment faire ca fait des année que je marche avec re lakks mais ca fait que 5 jours que j'ai fais un nouveau passe il marcherai nikel et depuis cee matin quand je me connecte avec il me dit erreur inconnu je n'arrive plu a me connecte chez toi ca marche ?
    j'ai le meme probleme
    http://img27.imageshack.us/img27/908/zh1.gif

    • Cristor ATLAS E
    • Gbox
    • Mbox 0.6
    • Fawri 2 Mbps
    • kyng for ever

    Mp for Exchange Mbox (All accepted) & Gbox (Only Good Peers)


    Si tu aime mon intervention clic Sur le bouton Thanks ^^

  • #8
    DZSatien Habitué Avatar de nou_nou007
    Inscrit
    Jan 2010
    Lieu
    Alger, Paris
    Messages
    219
    Récepteur
    ATLAS-E-HD100-200
    TV
    Stream 42"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par pseudo17 Voir le message
    j'ai eu le même problème ce matin (Erreur : port fermer par l'ord...) mais en insistant un peu j'ai réussi a me connecter ;)
    sa fé 2jours qu'il essaye de se connecté tous jours la même erreur
    http://img27.imageshack.us/img27/908/zh1.gif

    • Cristor ATLAS E
    • Gbox
    • Mbox 0.6
    • Fawri 2 Mbps
    • kyng for ever

    Mp for Exchange Mbox (All accepted) & Gbox (Only Good Peers)


    Si tu aime mon intervention clic Sur le bouton Thanks ^^
  • Répondre en citant Répondre en citant

  • #9
    Nouveau Avatar de kad22
    Inscrit
    Feb 2010
    Messages
    21
    Remerciement / J'aime

    re

    moi aussi tjr le même problème avec re lakks ca fait 2jours quelqu'un peut ns éclairer svp



  • Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page