Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Signal transpondeurs Csat
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Apr 2016
    Messages
    13
    Récepteur
    atlas hd200s
    TV
    pana 47
    Remerciement / J'aime

    Signal transpondeurs Csat

    Salut à tous,

    Après recherche sur le forum, je n'ai pas trouvé la solution à mon problème, même si j'ai lu des sujets qui s'y rapprochent.
    J'ai un Atlas 200hd, et je capte bien Astra 19 avec une parabole "plate", mais en fin de matinée et en début de soirée (presque toujours à la même heure), je perd les transpondeurs à partir de la fréquence 11719... soient toutes les chaines Csat, (les Bein fonctionnent puisqu'elles sont sur le 11357.)

    En dehors de ces plages de panne, la force du signal est à 97 et la qualité est à 81 sur ces mêmes transpondeurs.
    Je constate le même probleme après avoir:
    - interverti le cable de la parabole et le cable du rateau TNT
    - mis un ampli (pas de changement)
    - repointé le sat (je suis bien sur Astra 19, enfin je crois)

    J'en peux plus!!!............... ça commence à me taper sur le système!!
    C'est la parabole plate qui déconne? Mais pourquoi toujours aux mêmes horaires?! C'est un grand mystère.
    Toute aide sera précieuse: je vous remercie par avance.


  2. #2
    Nouveau
    Inscrit
    May 2016
    Messages
    13
    Récepteur
    Vu+ Zero
    TV
    VP Benq-Sharp60"
    Remerciement / J'aime
    Salut ! J'ai eu le même problème ! Il s'agissait d'un problème de pointage et de polarisation ! Il va te falloir repointer ton antenne plus finement et régler la polarisation (attention car beaucoup d'antennes plates ne le permettent pas...), utilise le site http://www.dishpointer.com pour pouvoir connaitre les bons paramètres d'élévation, azimut et polarisation !
    Si tu avais un SatFinder ça pourrait bien t'aider au pointage, sinon si tu n'y arrive toujours pas, voir avec un antenniste...

    Voila !

  3. Merci buxus30 disent merci
  4. #3
    Nouveau
    Inscrit
    Apr 2016
    Messages
    13
    Récepteur
    atlas hd200s
    TV
    pana 47
    Remerciement / J'aime
    Merci kzflash pour tes infos!! Peut être fais je enfin solutionner mon problème.
    Comment tu fais pour régler la polarisation? J'ai déjà tourné horizontalement la parabole plate pour la régler c'est comme ça qu'il faut faire?
    Tu l'as réglé toi même ou par un antenniste?

Sujets similaires

  1. Transpondeurs Canalsat sur Astra sans signal
    Par guywil dans le forum LNB & Paraboles: Aide, Choix, Achat, Installation & Configuration
    Réponses: 10
    Dernier message: 18-06-2016, 11:52
  2. Réponses: 31
    Dernier message: 16-10-2015, 23:52
  3. Perte de signal d'une seconde sur certains transpondeurs
    Par lelyon6915 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 16
    Dernier message: 01-05-2015, 23:53
  4. Problème de signal sur certains transpondeurs (C+ et autres !)
    Par pariscasua dans le forum Conseils autour du sat
    Réponses: 1
    Dernier message: 10-07-2014, 01:44
  5. Pas de signal sur de nombreux transpondeurs Astra
    Par Abdelone dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 10-08-2013, 19:20

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page