Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probleme de port paralellel


  1. #1
    Nouveau
    Inscrit
    Oct 2008
    Âge
    61
    Messages
    11
    Remerciement / J'aime

    probleme de port paralellel

    bonjour a tous de Paul
    j'ai suivi la procédure de flash
    mais pionero me dit problème de port paralellel que faut il faire?
    merci d'avance pour la réponse

    RÉSOLU
    merci a tous
    Dernière édition par dep.paul; 14-10-2008 à 00:22


  2. #2
    DZSatien Habitué Avatar de jimco
    Inscrit
    Mar 2007
    Âge
    42
    Messages
    296
    Récepteur
    Atlas hd100 A137
    TV
    telefunken led 55
    Remerciement / J'aime
    salut essai ce petit programme

    c'est portest1,sa devrais t'aider.il i a un tuto dans l'archive

    MegaShare.com Free Webhosting
    Dernière édition par jimco; 13-10-2008 à 23:45
    Telefunken LED 55''
    ATLAS HD 100 A137
    ATLAS HD 200s last boot and mainsoft
    Disceq 10 entrées 1 sortie astra hotbird turksat
    Nvidia shield tv

  3. Merci dep.paul disent merci
  4. #3
    Nouveau
    Inscrit
    Oct 2008
    Âge
    61
    Messages
    11
    Remerciement / J'aime
    merci de ton aide mais je viens de résoudre mon problème, sous xp pro ok
    par contre le firmware que j'ai mis c'est un très vieux je vais en chercher un plus récent

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page