bonjour,
apres l'arret de ma carte tntsat sur le strong srt 6410 en version 1.1
j'ai acheté une carte tntsat v5 qui marche sur les demo officiel ( apres l'avoir activer)
mon demo ne decrypte rien avec cette carte
sur le net il parle d'une mise a jour par satellite mais il ne trouve pas la v1.4
si quelqu'un peut m'aider a faire la mise a jour par rs 232
de m'envoyer le loader et le fichier de mise a jour merci
bonne journee