Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : GRIZOU --> "Pas d'ATR, connexion échouée"


  1. #1
    Nouveau
    Inscrit
    Dec 2007
    Messages
    23
    Remerciement / J'aime

    GRIZOU --> "Pas d'ATR, connexion échouée"

    Bonsoir,

    Equipé de mon unlooper 5030... avec atmel péniblement flashé et xillinx programmé, je lance grizou (j'ai éssayé la 4.10 et 4.40) et impossible de se connecter !

    Quelqu'un aurait-il une piste sur la façon de solutionner cette situation...???

    Merci d'avance à ceux qui voudront bien m'apporter leur aide !!


  2. #2
    DZSatien Initié Avatar de FireFoX
    Inscrit
    Apr 2007
    Messages
    601
    Remerciement / J'aime
    Bonsoir azilou tu dit que tu a u du mal a programmer ton atmel tu et sur qu'elle et programmé.et si tu peut faire un essai avec une autre carte pour savoir si tu a le même résulta tien nous au courant @+


    Ps:pour la version 4.40 c'est un fack!!!!!!
    [COLOR=DarkOrange][COLOR=Black]
    @+ FireFoX


  3. #3
    Nouveau
    Inscrit
    Dec 2007
    Messages
    23
    Remerciement / J'aime
    Je vois ça et je reviens...

    Merci, bonne soirée

  4. #4
    Banni
    Inscrit
    Oct 2007
    Messages
    195
    Remerciement / J'aime
    Bonsoir
    si cela peux aider, j'ai eu un probleme similaire: c'etait le xilinx. il te faut sch10-10mhz.jed pour ton xilinx et pour l'atmel il faut mettre MOVEXBUG. Cette config n'est valable que pour le soft grisou avec un unlooper modifié en 3.3 v.
    http://www.dzsat.org/forum/f237/unlooper-en-10mgh-9471.html

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page