Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Oscam emu tnt ne démarre pas avec /usr/local/bin/oscam
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Jan 2012
    Lieu
    Belgique
    Âge
    28
    Messages
    68
    Récepteur
    XP1000, VU+Zéro
    TV
    Samsung 46"
    Remerciement / J'aime

    Oscam emu tnt ne démarre pas avec /usr/local/bin/oscam

    Bonjour,

    Depuis quelque jours, j'ai mis l'oscam 8777 emu TNTsat dans mon serveur interne à la place du oscam de base. Avant, je pouvais démarrer automatiquement oscam avec la commande /usr/local/bin/oscam, mais depuis que j'ai mis en place l'oscam 8777 avec emu TNTsat, il ne démarre plus ainsi. Je dois alors utiliser Putty et Midnight Commander, pour démarrer manuellement l'oscam. Putty montre que l'oscam démarre et il montre que la commande est ./oscam\.
    Que puis-je faire pour que cela redevient comme avec l'oscam de base?

    Merci d'avance.

    Bo.


  2. #2
    DZSatien Habitué
    Inscrit
    Jun 2013
    Âge
    50
    Messages
    188
    Récepteur
    dream,vu
    TV
    sony
    Remerciement / J'aime
    Bonsoir Bo Jengels,
    tu est sûr que c' est le bon chemin?
    /usr/local/bin/oscam

    normalement c' est /usr/bin/oscam ... enfin moi je connais ca comme ca ...
    Bonne chance,
    blongso
    - Atlas Cristor 200HD last boot et soft - Dreambox 800HD -

  3. #3
    DZSatien Confirmé
    Inscrit
    Jan 2012
    Lieu
    Belgique
    Âge
    28
    Messages
    68
    Récepteur
    XP1000, VU+Zéro
    TV
    Samsung 46"
    Remerciement / J'aime
    J'ai trouvé la solution: maintenant, il faut taper /usr/local/bin/*.

Sujets similaires

  1. [OSCAM] Upgrade de cccam à oscam, Config avec NC
    Par valadolid dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 03-04-2013, 13:21
  2. Réponses: 0
    Dernier message: 24-01-2013, 12:36
  3. Oscam ne demarre pas
    Par Darg dans le forum Entraide Oscam
    Réponses: 6
    Dernier message: 20-01-2013, 08:41
  4. oscam ne demarre plus?
    Par jarod411 dans le forum Entraide Oscam
    Réponses: 15
    Dernier message: 15-08-2012, 12:15
  5. Je démarre dans le oscam
    Par pacey59 dans le forum Entraide Oscam
    Réponses: 16
    Dernier message: 04-07-2012, 21:45

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page