Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : probleme ua


  1. #1
    Nouveau
    Inscrit
    Mar 2008
    Lieu
    france
    Âge
    43
    Messages
    25
    Récepteur
    f5 et v8s
    TV
    lg 55
    Remerciement / J'aime

    probleme ua

    bonjour a tous voila en fait plusieurs jours que je cherche en vain

    j ai une carte off non active(7.1a), un unlooper, un lecteur phoenix

    le probleme (comme tout debutant pressé) c'est que j ai changer l ua de ma carte non active par je ne sais quel programme ? b&w ou autre ... et impossible de le rechanger !


    quand je vais sur grizou et que j envoie la commande pour changer l ua il me dit erreur de controle p5 ou atr3 level dans black&white il ne s arrete jamais.

    Ai je grille ma carte pourtant il me dit (dans black& white) atr 3b + le nouveau ua + les droits de tout les providers


    AU SECOURRSS !!!!


  2. #2
    Banni
    Inscrit
    Apr 2007
    Âge
    59
    Messages
    481
    Remerciement / J'aime
    tu doit la remettre en atr1.

  3. #3
    Nouveau
    Inscrit
    Mar 2008
    Lieu
    france
    Âge
    43
    Messages
    25
    Récepteur
    f5 et v8s
    TV
    lg 55
    Remerciement / J'aime

    atr1

    bonjour et merci de ta reponse rapide !

    j ai essaye le scrypt ATR4_UA remise atr1.xvb avec wineplorer il me dit atr oki mais toujours rien,

    j ai essayer aussi un fichier ini 7a_Atr4 to atr1.ini avec black and white mais rien de rien ATR 3B

  4. #4
    Banni
    Inscrit
    Apr 2007
    Âge
    59
    Messages
    481
    Remerciement / J'aime
    s il te dit atr4 to tr1 ok alors c est ok puis tu va b and white et tu met le in A puis start et tu attends 30 seconde et tu appui sur info read et tu voit ton serial change puis tu va sur mouvexbug1.

  5. #5
    Nouveau
    Inscrit
    Mar 2008
    Lieu
    france
    Âge
    43
    Messages
    25
    Récepteur
    f5 et v8s
    TV
    lg 55
    Remerciement / J'aime

    merci

    merci pour ta reponse j ai essayé ta manip mais ne fontionne pas chez moi, je pense que j ai trop (trituré) a l interieur de ma carte. je fait d autres essais et je vous tiens au courant.

    MERCI

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page