Bonjour,

J'ai lu qu'il etait de nouveau possible d'utiliser une 7.1a ou b mais je ne trouve aucun Tuto ou link valable.
A chaque fois j'ai une erreur du style :

mily: Helvetica">Request Error (invalid_request)

mily: Helvetica">Your request could not be processed. Request could not be handled mily: Helvetica">This could be caused by a misconfiguration, or possibly a malformed request.
For assistance, contact your network support team.


ou

Bad Gateway

The proxy server received an invalid response from an upstream server.



Y a t'il un tuto valide en ce moment ?


Merci de l'aide !!!!

al