Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Je ne recoi pas d'ECM
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Aug 2008
    Messages
    89
    Remerciement / J'aime

    Je ne recoi pas d'ECM

    slt voila mon problème je ne reçois pas d'ecm !
    je suis nouveau et Gbox n'a jamais marché !

    voila ce que j'ai comme message

    CM: CA ID: 0x0500 Viaccess (032A10) -> CA PID: 0x0579
    *ECM: CA ID: 0x0100 Seca/Mediaguard (0068) -> CA PID: 0x01C5
    **** hashTableECM 1 elements ****
    **** hashTableEMM 0 elements ****

    j'ai Macbox 4
    strasat 4200 super


  2. #2
    DZSatien Confirmé
    Inscrit
    Dec 2008
    Messages
    88
    Remerciement / J'aime
    Si tu n'as pas de carte c'est normal que tu ne recoi pa d'ecm
    si tu veu parler de clé CW sa depen de tes peers d'abord si ils ont des cartes
    enfin ton probleme est vague, donne nous un peu plus d'info

  3. #3
    DZSatien Confirmé
    Inscrit
    Aug 2008
    Messages
    89
    Remerciement / J'aime
    merci pour ta reponse !
    voila je n'ai pas de carte !
    j'ai des dist 2 et 3.
    le probleme c'est que je ne decrypte pas de chaine ! malgrè les cartes online presentent

  4. #4
    DZSatien Confirmé
    Inscrit
    Aug 2008
    Messages
    89
    Remerciement / J'aime

    resolu

    c regler ! javais un blem avc cygwin je lai reinstlaller et ca c regler !

Sujets similaires

  1. aston simba qui ne reçoi pas le signal ne chaines
    Par fred dans le forum Dépannage Démo
    Réponses: 7
    Dernier message: 07-10-2007, 21:40

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page