Bonjour

tout semble installé correctement, je reçois des peer, je vois mes "amis" online mais l'écran reste noir, j'ai 200 cards.
J'ai l'impression qu'il y a un problème de communication entre le PC et le NG4, je ne vois pas les demandes de codes entre le NG4 et le PC dans les log gbox.
ça a marché 2 semaines et soudain (hier) plus rien.


merci par avance si qq'un à une idée

A+

voici le log du lancement de bgox

Starting gbox, please wait...
starting now
Logger init for IP: 192.168.000.052 on port 8017
OSD (dbox2) IP = 192.168.0.52
RS232gate=1 speed=115200
Seasonport=0 speed=115200
mode 03
AU:02/update:01/KeyFile:01 Hash:01 DispECM:02/EMM:02 UDPInit:01 OSD:00
Total 44 EMM keys read from nagra.txt
trying to get online, please wait ...
My IP xx.xx.xx.xx ID C056 (millsabor.no-ip.biz) pass xxxxx, we are online
IP xx.xx.xx.xx Port 6690-5880 ID 8DA7 pass xxxxx sharelevel 5/5 xx.dyndns.biz)
IP xx.xx.xx.xx Port 6690-13912 ID C25E pass xxxxxx sharelevel 5/5 (xxx.no-ip.info)
...
IP xx.xx.xx.xx Port 6690-6850 ID 7651 pass xxxx sharelevel 5/5 (xxx.no-ip.org)
IP xx.xx.xx.xx Port 6690-6000 ID A434 pass xxxxxx sharelevel 5/5 (ouioui05.dyndns.org)
enx_conf = 3 ; reset on zap=0
Total 1 ports to monitor
monitoring port: 6690
CPU 80X86 compatible
TPSCrypt 1 PTS 1/1
strange input data in softcam.cfg, crypto, filepos 2769
strange input data in softcam.cfg, crypto, filepos 2778
rs232gate port /dev/ttyS0 is init
mode: any pid
entering main loop
->HelloL to....

la suite du log est une suite de lignes
<-Hello from XXXXXXXXX.no-ip.org port xxxx
pour chacun des contacts que je vois online
et
->Here? to xxxxxxxx.no-ip.info (xxx.xxx.xxx.xxx)
pour ceux OFF line