J'ai lu qu'il avait pas pas de problème avec git800 mais je sait pas comment faire si une personne veut bien m'aider merci d'avance