Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : probléme Gbox control , aidez moi SVP !!
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué Avatar de federer88
    Inscrit
    Jul 2012
    Lieu
    Le "No Man's Land"
    Messages
    149
    Remerciement / J'aime

    Icon4 probléme Gbox control , aidez moi SVP !!

    avant tous salut la team :)

    aprés voilà je crois que j'ai un brobléme avec mon "Gbox control (win32) V 1.9j" car j'ai 654 cartes connèctées actuellement qui doivent normallement fonctionner car je n'est aucun message d'erreur au démarage mais j'ai le message :ecm forwarding to 44DF-02 failed (ID not found)" qui apparét des fois je sais pas si c'est normal ou pas , j'imagine que le Gbox marche car j'ai des réponses à mes : "->Here" par des "<-Hello from ......" et aussi le message : "Ok, we are still online, My: IP......." se qui devrais dire que je suis connecter non !!?? et comme j'ai dis avant j'ai plus de 600 cartes connèctées à chaque fois mais quand j'ouvre mon "DVB Dream V2.1a" rien ne marche mis à part les chaines free bien sur ,mais pas de "bein" ni de "Canal+"...... pour l'info j'ai un "MacBoX_v.2" je sais pas si ça pourait vous aidez à comprendre mon probléme car pérso je suis novice dans l'domaine c'est méme pas moi qui à fais la configuration mais un ami à moi y a 1 mois de ça , je veux dire aussi que j'ai un windows 7 (64 bits )

    pour l'instant j'utilise le "Hadu+ Acamd" pour regarder mais il est loin d'étre stable faut dire , alors SVP aidez moi à cérner le probléme car je deviens fou là !!! merci d'avence tous l'monde
    Dernière édition par federer88; 09-07-2013 à 23:57


  2. #2
    Nouveau
    Inscrit
    May 2009
    Messages
    5
    Remerciement / J'aime
    Bonsoir.Je vais essayer de t'aider.Généralement cela peut-être deût à des problèmes de codecs.Pour vérifier si tout est en ordre, vas dans l'onglet: options -> vidéo -> dans un 1er temps regarde si les choix possibles sont en blanc, cela signifie que c'est bon. Si il y en a en rouge c'est qu'il y a une mauvaise association de codecs.Le fait que tout soit blanc ne signifie pas que tu pourras décrypter les chaines cryptées. C'est bon pour les chaines en claire.Pour être sûr du fonctionnement il te faut des codecs Sonic pour le son et NVIDIA pour la video.Voilà, j'espère que cela fonctionnera.Tiens moi au courant.Je t'envoie ma doive en MP.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page