salut, je n'arrive pas a voir dans menu - outil - CAS et ensuite je ne vois pas CAS option, pourtant j'ai bien suivie la procédure.

2- Faites : Menu ---> Outils ---> CAS ---> CAS Options ---> FCAS Options --->Serial Port Use : et désactiver GBOX SSSP et activé Morebox Protocol car vous aurez aussi besoin de Morebox pour voir aussi ses bouquets ouverts !!!
3- Faites : Menu ---> Outils ---> CAS ---> CAS Options ---> FCAS Options ---> Network sharing ----> ENABLE Network sharing !!!
4- Faites : Menu ---> Outils ---> CAS ---> CAS Options ---> FCAS Options ---> Network sharing ---- > CCcam servers ---> Server 1 (vous pouvez choisir server 1 ou 2 ou 3 ou ..... ou 8)


merci de bien vouloir m'éclairer