Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : config BisTv pc 4.0
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Remerciement / J'aime

    config BisTv pc 4.0

    Salutations

    j'arrive pas a decoder bistv avec ma nouvelle carte pc4.0 sous cccam 2.1.4. quelqu'un peut partager sa config ou simplement comment faire ??

    ps: cccam lis bien ma carte dans entitlement, reconnue et valide.

    merci.

    @++
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.


  2. #2
    Nouveau Avatar de mikxavi
    Inscrit
    Oct 2010
    Messages
    38
    Récepteur
    Vu+Ultimo
    TV
    Samsung LED 46"
    Remerciement / J'aime
    Salut,

    sur ma VU j'ai cette nouvelle carte BIS qui tourne avec ce cccam.
    Moi je pointe AB3,peut-être que c'est toujours l'ancien cryptage.
    Elle marche aussi avec oscam et scam(le dernier).

    @+
    VU+ULTIMO BH
    ATLAS 100 HD

  3. #3
    DZSatien Initié Avatar de hassenmob
    Inscrit
    Nov 2009
    Âge
    40
    Messages
    1 926
    Récepteur
    Atlas HD200s
    TV
    Condor LED 43
    Remerciement / J'aime
    Citation Envoyé par Padberwi Voir le message
    Salutations

    j'arrive pas a decoder bistv avec ma nouvelle carte pc4.0 sous cccam 2.1.4. quelqu'un peut partager sa config ou simplement comment faire ??

    ps: cccam lis bien ma carte dans entitlement, reconnue et valide.

    merci.

    @++
    tu dois d'abord ajouté ces 2 lignes sur ton fichiers ccam config
    SMARTCARD CLOCK FREQUENCY: /dev/sci0 3570000
    SMARTCARD WRITE DELAY: /dev/sci0 100


    ensuite modifie ton fichier cccam prio en ajoutant cette ligne au début de ton fichier
    P: 0500:042800 # Bis/ABsat (19E/13E/5W)
    Atlas HD200s F303
    Geant 2500HD Hyper

  4. #4
    DZSatien Initié Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Remerciement / J'aime
    salut

    merci pour vos reponses, apres rebootage cccam decrypte les chaines ( pas tous), defois jai ecran noir alors que le V de viaccess est en vert !!! ya une solution a sa ?

    @hassen: vais rajouter ces lignes dans mon cfg et voir ce que sa donne.
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

  5. #5
    Nouveau Avatar de mikxavi
    Inscrit
    Oct 2010
    Messages
    38
    Récepteur
    Vu+Ultimo
    TV
    Samsung LED 46"
    Remerciement / J'aime
    Re,

    c'est marrant,je viens de voir mon cccam.cfg et je n'ai rien de cela configuré et j'ai tout mon bouquet qui marche.
    Attention:je ne veux pas dire que ces lignes ne sont pas necessaires,mais ici c'est ok,allons comprendre.....

    @+
    VU+ULTIMO BH
    ATLAS 100 HD

Sujets similaires

  1. Editer config.cfg
    Par malone3 dans le forum Entraide CCcam
    Réponses: 0
    Dernier message: 11-09-2010, 11:46
  2. config
    Par picalin dans le forum Entraide E1
    Réponses: 2
    Dernier message: 29-06-2010, 08:57

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page