Affiche les résultats de 1 à 2 sur 2

Sujet : MCM ne marche pas
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jun 2016
    Lieu
    Le Néant.
    Âge
    29
    Messages
    25
    Récepteur
    Vu+ Solo
    TV
    LG LED 48"
    Thanks
    1
    Remercié 0 fois dans 0 Posts

    MCM ne marche pas

    MCM ne marche pas sur cccam 2.1.4 blackhole 2.1.5 une idée? une cline? Un prio?


  2. #2
    DZSatien Initié Avatar de medamine60
    Inscrit
    Oct 2010
    Lieu
    Casablanca
    Messages
    1 381
    Récepteur
    Vu+ Solo4K
    TV
    Sony Bravia LED50
    Thanks
    178
    Remercié 622 fois dans 226 Posts
    Bonjour,
    Y a deja un topic pour les chaines qui marchent ou pas
    http://www.dzsat.org/forum/f138/suje...nt-439016.html
    Merci de l'utiliser
    A+
    Amine
    Demos : VU+ Solo 4K/ Atlas HD 200s / Minix Neo U1 / Solo Clone V2
    Images : Blackhole 3.0.3 / OpenPli 4.0

    PC's : Thinkpad T460 / ThinkCenter Tiny SSHD 2Tb Win10 /
    Tiny SSD 254Gb Ubuntu
    Autres : Logitech Harmony 700 / IcFlix / Chromecast 2 / Plex



Sujets similaires

  1. bis tv sur vu uno ca marche ???????
    Par leroilion5 dans le forum Vu+
    Réponses: 4
    Dernier message: 15-09-2015, 02:20
  2. Réponses: 4
    Dernier message: 19-12-2012, 15:20
  3. premiere marche ou marche pas?
    Par fafa dans le forum Atlas HD
    Réponses: 11
    Dernier message: 30-12-2007, 22:22

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page