Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : mes clients ont disparus
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié
    Inscrit
    Dec 2007
    Lieu
    france
    Âge
    48
    Messages
    528
    Récepteur
    vu+ dm500
    TV
    led samsung
    Remerciement / J'aime

    mes clients ont disparus

    salut a tous, voila apres plus dune semaine de recherche et de galere je vous explique mon souci..
    jai 1 dm800 avec 039 et unvu avec 039 aussi.
    + 2 dm500 sans carte.
    tout tournait en oscam..il ya 2 semaine le vu et la 800 ne lisaient plus ma carte et javais des freez de dingue. jai changé dosacm plusieurs fois rien ny faisait...
    jai decidé de retourner en cccam... jai commencé par mettre le vu en ccam avant hier..jai donc recuperer les user er reader puis crée des fline et clines...
    ca marchait bien ..
    aujourdhui jai voulu faire pareil avec la 800 .. jai les servers mais aucun client ..jy ai passé la soirée...
    et la je verifie avec ccaminfo sur le vu ben jai les servers mais aucun client!!!!
    dans dcc jai bien le cfg avec toutes mes lignes...
    jai verifié le dyndns il est ok et lip de mes demo na pas changé..
    vous auriez une idée svp

    désolé probleme réglé pour le moment
    merci d avoir lu
    Dernière édition par deenass; 07-12-2012 à 01:46 Raison: resolu
    abo c+ csat full cartes 039 et 18
    VU+ DUO CCAM 2.13 et oscam/ccam
    OPEN BOX
    dm800hd clone
    dm500


  2. #2
    Nouveau
    Inscrit
    Jan 2010
    Lieu
    France
    Âge
    65
    Messages
    27
    Récepteur
    Vu plus solo
    TV
    Samsung
    Remerciement / J'aime
    salut deenas j'ai le meme souci tu peux me dire d'ou sa viens MERCI
    vu+solo image Black hole 1.78
    cccam 2.21 local c plus 039

  3. #3
    DZSatien Initié
    Inscrit
    Dec 2007
    Lieu
    france
    Âge
    48
    Messages
    528
    Récepteur
    vu+ dm500
    TV
    led samsung
    Remerciement / J'aime
    Pour moi cetait un problemede port

  4. #4
    DZSatien Habitué
    Inscrit
    Jan 2009
    Messages
    220
    Récepteur
    VU+ solo 4k
    TV
    EG
    Remerciement / J'aime
    Salut à tous,

    j'ai lu avec intérêt ce problème.
    J'ai la même chose ... mais mois ce sont les serveirs que je ne vois plus avec CCcamInfoPHP !!!
    Je vois bien les clients ... mais plus aucun serveur, alors que ma carte semble partagée correctement.

    Merci pour votre aide

  5. #5
    DZSatien Initié Avatar de kamilou
    Inscrit
    Apr 2008
    Lieu
    france
    Messages
    867
    Récepteur
    vu+ duo
    TV
    samsung
    Remerciement / J'aime
    le probleme est du coté du parefeu
    Vu+duo2, BlackHole3.0.3 Cccam 2.1.3
    Qui donne ne doit jamais s’en souvenir.Qui reçoit ne doit jamais oublier..
    http://img507.imageshack.us/img507/1...2363uj1us4.gif

  6. #6
    DZSatien Initié
    Inscrit
    Dec 2007
    Lieu
    france
    Âge
    48
    Messages
    528
    Récepteur
    vu+ dm500
    TV
    led samsung
    Remerciement / J'aime
    salut , moi cetait un probleme de port jai 4 demos et me suis emmelé pour lun dentre eux
    ensuite verifie aussi ton adresse dyn si elleest ok..
    abo c+ csat full cartes 039 et 18
    VU+ DUO CCAM 2.13 et oscam/ccam
    OPEN BOX
    dm800hd clone
    dm500

Sujets similaires

  1. Problème Résolu probleme clients disparus
    Par voodoochil dans le forum Entraide CCcam
    Réponses: 6
    Dernier message: 04-03-2012, 02:20
  2. client disparus
    Par fabrice018 dans le forum Entraide CCcam
    Réponses: 0
    Dernier message: 29-12-2011, 18:11

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page