Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : message erreur au lancement CCcam
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Aug 2008
    Lieu
    france
    Messages
    180
    Remerciement / J'aime

    message erreur au lancement CCcam

    voici le message d'erreur que j'ai quand je lance CCcam x86 sous ubuntu:

    failed to get address for xxxxxx.no-ip.biz

    merci de votre aide


  2. #2
    DZSatien Habitué
    Inscrit
    Apr 2010
    Lieu
    Belgium
    Messages
    215
    Remerciement / J'aime
    ça veut dire qu'il n'arrive pas à récupérer l'adresse IP de xxxxxx.no-ip.biz
    à mon avis, si tu fais un ping sur cette adresse, ça ne passera pas.

    est-elle encore valide ?
    DM500S
    Serveur Debian
    Reboot CCcam à 04h00 tous les jours
    Reboot Serveur le dimanche à 03h50

    http://www.pingtest.net/result/17891225.png

  3. #3
    DZSatien Habitué
    Inscrit
    Aug 2008
    Lieu
    france
    Messages
    180
    Remerciement / J'aime
    sous hadu ca fonctionne tres bien

  4. #4
    DZSatien Habitué
    Inscrit
    Apr 2010
    Lieu
    Belgium
    Messages
    215
    Remerciement / J'aime
    je donne ma langue au chat alors :)
    DM500S
    Serveur Debian
    Reboot CCcam à 04h00 tous les jours
    Reboot Serveur le dimanche à 03h50

    http://www.pingtest.net/result/17891225.png

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page