Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : OpenPLi 4.0 + Ccam 2.1.4
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Apr 2012
    Âge
    31
    Messages
    23
    Récepteur
    Xtrend 4000
    TV
    Sony 32" et 40"
    Remerciement / J'aime

    OpenPLi 4.0 + Ccam 2.1.4

    Bonjour,

    J'ai openPli 4.0 sur un xtrend et4000.
    Je veux mettre cccam 2.1.4, je l'upload sur tmp, je l'installe via la télécommande, cela me dit installé.
    Ensuite je clique sur bleu, et là je ne vois pas mon cccam 2.1.4, même après rédamarrage.

    Quelqu'un aurait une idée?

    Merci


  2. #2
    Nouveau Avatar de souhayl
    Inscrit
    Apr 2014
    Messages
    3
    Récepteur
    Vu+ solo
    TV
    LG
    Remerciement / J'aime
    Essaye de redemarrer ton recepteur


    Envoyé de mon iPhone à l'aide de Tapatalk

Sujets similaires

  1. Réponses: 4
    Dernier message: 28-11-2012, 20:30
  2. Ccam local vs CCam free
    Par pjmorce dans le forum Entraide CCcam
    Réponses: 2
    Dernier message: 14-09-2012, 07:35
  3. Passer de ccam 2.30 a ccam 2.21 impossible
    Par doudounoah dans le forum Entraide E2
    Réponses: 11
    Dernier message: 01-01-2012, 21:06
  4. bonjour , comment installer CCam sur une image openpli 2.0 ??
    Par vincent1077 dans le forum Cccam softs & émulateurs
    Réponses: 0
    Dernier message: 22-04-2011, 20:26

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page