Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : pb cccam en auto
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Dec 2007
    Âge
    50
    Messages
    89
    Remerciement / J'aime

    pb cccam en auto

    j'ai un problème avec ma dream box 500, à l'allumage l'emu cccam 2.0.11 ne démarre pas automatiquement

    merci


  2. #2
    DZSatien Habitué Avatar de taps
    Inscrit
    Jul 2008
    Lieu
    PARIS
    Messages
    119
    Récepteur
    VU+ UNO
    TV
    LG
    Remerciement / J'aime
    Réinstalle ton emulateur

  3. #3
    DZSatien Confirmé
    Inscrit
    Dec 2007
    Âge
    50
    Messages
    89
    Remerciement / J'aime

    re

    déjà fait idem autres idées à proposer

  4. #4
    Banni
    Inscrit
    Jan 2009
    Âge
    43
    Messages
    80
    Remerciement / J'aime

    salut

    salut a tu mis ton emulateur par default ds le bleu panel

  5. #5
    DZSatien Confirmé
    Inscrit
    Dec 2007
    Âge
    50
    Messages
    89
    Remerciement / J'aime
    Citation Envoyé par lasource Voir le message
    salut a tu mis ton emulateur par default ds le bleu panel
    précise ta réponse ?????

Sujets similaires

  1. Tuto configuration CCcam
    Par polux dans le forum Entraide CCcam
    Réponses: 27
    Dernier message: 06-03-2014, 14:45
  2. prob linux server CCcam
    Par picard2 dans le forum Cccam softs & émulateurs
    Réponses: 6
    Dernier message: 04-07-2010, 16:29
  3. info viaccees 4.0 / Carte Anti card sharing ?
    Par spyk dans le forum News du sat
    Réponses: 94
    Dernier message: 26-04-2010, 19:39

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page