Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 21 sur 21

Sujet : problème avec local JSC
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Confirmé
    Inscrit
    Jan 2009
    Âge
    30
    Messages
    63
    Récepteur
    DREAMBOX 800HD
    TV
    sony hd
    Remerciement / J'aime

    tu px me monter ou telecharger image gemini 4.60 cccam 2.1.4
    merci


  2. #17
    DZSatien Confirmé
    Inscrit
    Mar 2010
    Messages
    93
    Remerciement / J'aime

    Et le thanks alors !!!!

    Citation Envoyé par big_boss_0 Voir le message
    cé bon ca marche très bien
    merci bcp
    Salut,

    Heureux que ma solution te convienne.
    Je n'ai pas vu de thanks posté !!!

  3. Merci big_boss_0 disent merci
  4. #18
    DZSatien Confirmé
    Inscrit
    Mar 2010
    Messages
    93
    Remerciement / J'aime

    Link

    Citation Envoyé par big_boss_0 Voir le message
    tu px me monter ou telecharger image gemini 4.60 cccam 2.1.4
    merci
    Tu peux essayer ici dans la section outils cccam.
    Sinon je te donnerai un autre lien

  5. #19
    DZSatien Confirmé
    Inscrit
    Jan 2009
    Âge
    30
    Messages
    63
    Récepteur
    DREAMBOX 800HD
    TV
    sony hd
    Remerciement / J'aime
    tu px me donner un autre lien
    merci

  6. #20
    DZSatien Confirmé
    Inscrit
    Mar 2010
    Messages
    93
    Remerciement / J'aime

    Link + cccam 2.1.4

    Citation Envoyé par big_boss_0 Voir le message
    tu px me donner un autre lien
    merci
    Re,

    Et merci pour le thanks :)
    Voilà un site où tu trouveras tous les outils qui iront avec ta DM500 : http://www.cccamforum.com
    Pour le cccam 2.1.4, envoies moi un PM avec ton mail, je t'enverrai le bin pour cccam 2.1.4
    @+

  7. #21
    DZSatien Confirmé
    Inscrit
    Oct 2009
    Lieu
    Tunis
    Messages
    74
    Récepteur
    DREMBOX 800 HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    J'ai le même problème que vous j'ai essayer la config proposer pour la cfg et j'ai essayer plusieurs version de cccam mais j'ai toujours le même problème avec JSC +9 et JSC+10
    y a klk1 qui a une idée ?

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Probleme avec mon S-RX9797 USb avec port Ethernet
    Par khiro28 dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 08-12-2010, 13:43
  2. problème avec local
    Par big_boss_0 dans le forum Entraide CCcam
    Réponses: 0
    Dernier message: 12-06-2010, 12:34

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page