Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 17 sur 17

Sujet : problème avec mon serveur
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Initié Avatar de robocop591
    Inscrit
    Jan 2010
    Lieu
    NORD
    Âge
    52
    Messages
    2 099
    Récepteur
    2 dm800+2 atlas
    TV
    LG 140cm
    Remerciement / J'aime

    re l'ami

    affaire résolu en MP, notre ami avait juste mis un @ en trop dans son hostname...

    a+
    2 Dream800hd clone oscam
    1pc fixe ubuntu x64 + serveur oscam
    1 atlas HD200-boot et firm a jour-
    1 VPS 2 multics r82 - r80 et oscam
    L'intelligence c'est comme le parachute, quand on n'en a pas on s'écrase....


  2. #17
    DZSatien Habitué
    Inscrit
    Aug 2009
    Messages
    278
    Récepteur
    dreambox
    TV
    enie
    Remerciement / J'aime
    oui oui un @ à la place d'un "." parfois on a beau essayer de résoudre le problème mais rien en tout cas je te suis très reconnaissant mon frère

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Aide: probleme avec serveur cccam qui plante
    Par orange13 dans le forum Entraide CCcam
    Réponses: 12
    Dernier message: 20-02-2012, 01:18
  2. probleme avec mon serveur
    Par dm80084 dans le forum Absence
    Réponses: 1
    Dernier message: 19-04-2011, 16:11
  3. Probleme avec mon serveur NewCS et ma carte canalsat
    Par lautremoi dans le forum Newcs
    Réponses: 2
    Dernier message: 27-01-2011, 11:15
  4. probleme connection avec serveur
    Par sahsah dans le forum Newcamd Section
    Réponses: 2
    Dernier message: 04-03-2010, 19:38

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page