Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probléme cccam en réseau local
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jan 2010
    Messages
    39
    Récepteur
    VU+ Solo² et UNO
    TV
    LG 50LA667S-ZB
    Remerciement / J'aime

    probléme cccam en réseau local

    bonjour

    voila mon problème j'arrive pas a connecté ma dm500 a ma dm800 en réseau local avec cccam

    ma dm500s(192.168.1.20)
    mini 4.7
    cccam 2.1.4

    ma dm800(192.168.1.16)
    mini 4.7
    cccam2.1.4

    son connecté a mon routeur livebox (192.168.1.1)

    dans la 500s j'ai ajouté la ligne c: 192.168.1.16 pseudo pass

    et dans ma 800 j'ai ajouté la ligne f: pseudo pass

    et c'est tous ma 500 ne voit pas le serveur même pas off quand j'ouvre le plugin cccam info ya rien. faut il ouvrir un port ou ajouté autre
    chose dans le cccam.cfg?

    merci de me donné un petit peu d'aide svp


  2. #2
    Nouveau
    Inscrit
    Jan 2010
    Messages
    39
    Récepteur
    VU+ Solo² et UNO
    TV
    LG 50LA667S-ZB
    Remerciement / J'aime
    c'est bon merci quand même. j'ai ajouté le SERVER LISTEN PORT de mon cccam.cfg a ma cline et sa a marché pourtant j'avais déjà essayé une fois mais sa n'avait pas fonctionné

  3. #3
    DZSatien Confirmé
    Inscrit
    Sep 2009
    Messages
    93
    Récepteur
    Vu+ DUO
    TV
    LG LED 55"
    Remerciement / J'aime
    Salut

    Même en reseau local il faut ajouter le nº du port sur lequel le cccam est configuré. Je sais que ton problème est résolue mais ça peut aider d'autres avec le même probleme.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page