Merci Merci:  7
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 17 sur 17

Sujet : Probleme d'émulation avec mon deuxiéme démodulateur
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Habitué Avatar de Tizian
    Inscrit
    Jun 2011
    Âge
    33
    Messages
    264
    Récepteur
    Xtrend 4000
    TV
    Samsung
    Remerciement / J'aime

    Merci absolument, mp envoyé.

    Pour oscam , je vais me documenter sur la chose , merci pour la piste !


  2. #17
    DZSatien Habitué Avatar de Tizian
    Inscrit
    Jun 2011
    Âge
    33
    Messages
    264
    Récepteur
    Xtrend 4000
    TV
    Samsung
    Remerciement / J'aime
    Pour info , j'ai résolu mon problème de CCcaminfo.cfg sur le TGS. Le problème venait du mot de passe que le programme semble utiliser par défaut pour pénétrer dans l'ftp (éditeur et info) , javait mis sur le tgs "Dreambox" .... la majuscule semblait posé problème , j'ai changer ,mis sans maj, et j'ai pu accéder aux fichiers de config à travers "editeur et info".

    Edit : Grâce à une Cline avec reshare actif gracieusement prêté par un membre du forum , j'ai pu tester le reshare (en réseau local) et ça fonctionne parfaitement entre Dreambox et TGS

    Encore merci !
    Dernière édition par Tizian; 12-06-2011 à 12:05
    Xtrend 4000 => openpli 4.0

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Probleme avec mon S-RX9797 USb avec port Ethernet
    Par khiro28 dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 08-12-2010, 13:43
  2. je suis offline avec mon deuxieme dreambox
    Par vidinic dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 28-06-2010, 21:49

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page