Merci Merci:  47
Likes Likes:  0
Dislikes Dislikes:  0
Page 4 sur 4 PremièrePremière 1234
Affiche les résultats de 46 à 57 sur 57

Sujet : probleme de communication
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #46
    m.momo1000
    Guest

    <div class="bbcode_container">
    Citation Envoyé par hafda Voir le message
    merci l ami je l ai executé et c est ok et je n arrive pas a comprendre ce probléme de communication qui me fait perdre tous mes paires
    salut hafda
    envoie moi un mp
    et explique moi excatement
    en detail ton probleme "" perdre mes peers ""
    je te reponds des que je peux
    a+++

  • Merci massi500 disent merci

  • #47
    DZSatien Habitué
    Inscrit
    Jan 2008
    Âge
    36
    Messages
    115
    Récepteur
    AXIL 500+
    TV
    sony à tube
    Remerciement / J'aime
    Salut à tous,

    Je rajoute ce poste pour dire que moi aussi je suis rouge en IP et MASK alors que tout est ok.
    peut être à cause du FAI!!!
    Moi je suis chez FREE V5 avec la config de ma signature.
    Ca fait plus de 4ans que je suis sous GEMINI et ça me va très bien...
    Concrètement, qu'y a t il de plus chez NABILO?
    Bon share
    DM500+ avec GEMINI PROJECT enigma
    CCCam 2.1.4 Connecté 24/24
    Hotbird et Astra
    Pas de local mais plein de bons peers!!!
    HOP1=75 HOP2=182

  • Merci massi500 disent merci
  • #48
    m.momo1000
    Guest
    <div class="bbcode_container">
    Citation Envoyé par mikefly200 Voir le message
    Salut à tous,
    Ca fait plus de 4ans que je suis sous GEMINI et ça me va très bien...
    Concrètement, qu'y a t il de plus chez NABILO?
    Bon share
    salut
    il n'y a rien de plus tu aurai du mieux lire
    c'est pour ceux qui veulent voir les voyant en vert
    tu les vois plus avec gemini mais ton network marche quand meme
    relis ce que j'ai mis avec attention
    ton fai n'a rien a voir free ou autre c'est pareil
    a+++
  • Répondre en citant Répondre en citant

  • Merci massi500 disent merci
  • #49
    DZSatien Habitué
    Inscrit
    Oct 2010
    Lieu
    TDC
    Messages
    101
    Récepteur
    Geant 8500hybrid
    TV
    TV Samsung UHD
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par hafda Voir le message
    merci l ami je l ai executé et c est ok et je n arrive pas a comprendre ce probléme de communication qui me fait perdre tous mes paires
    bonjour,

    moi je suis dans le même problème, depuis semaine environ, j’apparais offfline cher mes peers, alors qu'avant sa marchez très bien

    je suis sous gimini v 4.7, et connexion cher sfr (neufbox)

  • Merci massi500 disent merci
  • #50
    mordu_sat
    Guest
    Salut a tous, moi aussi je le même problème depuis 3 jours j'ai une dreambox 600 pvr j'utilise l'image gemini-460, l'erreur que j'ai fait au premier reflex j'ai supprimé mon cccam mais quand j'ai voulu le réinstallé a partir de Addons/Telechargement (my server) je peux plus y accéder et j'ai ce message d'erreur (error: server replied 302 Found).
    quelqu'un a une petite idée sur ca ? Merci

  • Merci massi500 disent merci
  • #51
    m.momo1000
    Guest
    <div class="bbcode_container">
    Citation Envoyé par mordu_sat Voir le message
    Salut a tous, moi aussi je le même problème depuis 3 jours j'ai une dreambox 600 pvr j'utilise l'image gemini-460, l'erreur que j'ai fait au premier reflex j'ai supprimé mon cccam mais quand j'ai voulu le réinstallé a partir de Addons/Telechargement (my server) je peux plus y accéder et j'ai ce message d'erreur (error: server replied 302 Found).
    quelqu'un a une petite idée sur ca ? Merci
    salut
    tu aurai du lire toute les pages

    salut
    il n'y a plus de connection au serveur "" gemini "" pour les addons etc...
    donc pas de voyants en vert ( normal )
    pour l'ip et le mask sous reseau puisque gerer par l'image ""gemini ""
    ( qui sont quand meme connecter a votre routeur )
    mais bien vert pour la passerelle par defaut comme son nom l'indique
    puisque eux sont gerer par votre routeur ( normal )
    pour ceux qui veulent retrouver les addons + les voyent vert
    doivent installer l'image NABILO ( gerer par nabilo )
    je l'ai tester :retour des addons et des voyants vert
    chacun choisira son image ""gemini "" vs "" nabilo ""
    tout y est
    pour ceux qui veulent garder"" gemini ""
    rajouter le lien qui existe sur le forum
    dans "" useraddon.xml "" sur dcc
    faut quand meme un peu chercher

    ps :un petit thanks en bas ca fais plaisir

  • #52
    mordu_sat
    Guest
    Merci m.momo1000 effectivement j'ai installé une nouvelle image de nabilo darkstar2 et ca marche trés bien et je peux meme te confiré qu'elle est meilleure que gemini 460 surtout avec le décryptage des chaises que j'arrivé pas a avoir sur gemini, merci encore

  • Merci massi500, babouille1 disent merci
  • #53
    m.momo1000
    Guest
    <div class="bbcode_container">
    Citation Envoyé par mordu_sat Voir le message
    Merci m.momo1000 effectivement j'ai installé une nouvelle image de nabilo darkstar2 et ca marche trés bien et je peux meme te confiré qu'elle est meilleure que gemini 460 surtout avec le décryptage des chaises que j'arrivé pas a avoir sur gemini, merci encore
    salut
    et content que cela vous est aider
    merci a tout ceux qui ont mis des thanks
    + de 1200 visites sur cette page
    et - de 10 thanks
    ca donne vraiment pas envie d'aider
    mais bon je vais pas aller contre ma nature
    je n'aiderai plus que par mp
    a++++

  • Merci massi500, babouille1 disent merci
  • #54
    DZSatien Initié Avatar de Arcados
    Inscrit
    Jan 2011
    Lieu
    Hainaut / Belgique
    Messages
    475
    Récepteur
    Vu+Ultimo
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par m.momo1000 Voir le message
    + de 1200 visites sur cette page
    et - de 10 thanks
    ca donne vraiment pas envie d'aider
    mais bon je vais pas aller contre ma nature
    je n'aiderai plus que par mp
    a++++
    T'inquiètes mon ami, j'ai été beaucoup aidé ici, et à chaque fois j'ai remercié l'auteur ... Maintenant que je suis passé au stade de pouvoir aider les autres, je dois dire que les remerciements ne fusent pas, et c'est vrai que ca ne donne plus envie d'aider l'un ou l'autre. Par contre il y en a ici qui sont vraiment bein et qui te remercient (Mounir par exemple que j'ai pu aider) rien que pour les gens ainsi, ca vaut la peine d'aider. Allez je te dit quand même merci pour l'aide que tu nous apportes .. Changes pas mon ami, même si sur 10 personnes il y en certainement un de valable et ca en vaut la peine !!
    1 VU+UNO - Openpli4 - OScam_ver9033 (compilée)
    1 VU+ULTIMO - Openpli4 - OScam_ver9033 (compilée)
    Cartes : Telesat t
    JE NE FAIT PAS DE CS ni en émission ni en réception. Merci



  • #55
    m.momo1000
    Guest
    <b>MERCI arcados
    mais t'imagines on en est a presque 1400 visites
    ca voudrais dire que seulement 1% des visiteurs
    sont des personnes qui ne connaissaient la solution
    et que 99% la connaissaient mais ne l'on pas donner
    c'est GRAVE l'entraide je ne savais pas que c'etait ca
    bonne journée a tous

  • Merci sylvain627, massi500, babouille1 disent merci
  • #56
    V.I.P
    Inscrit
    Oct 2009
    Lieu
    France, IDF
    Messages
    865
    Récepteur
    Atlas HD200s x2
    TV
    Sharp 50" Panason
    Remerciement / J'aime
    Il y a des gens aussi qui vienne pour savoir de quoi parle le sujet , ca compte pour une visite mais ces personnes en voyant l'intérieur du sujet remarquent que ce n'est pas pour eux , ou qu'ils ne peuvent pas aider. D'ou le fait qu'il n'y a pas bcp de remerciement.
    En tout cas , je te remercie de bien vouloir offrir ton aide et aussi aux autres qui fournissent leurs aides.
    Moi aussi j'essaie d'aider si je peux , et bien sur il y a peu de remerciement, mais je n'attends pas de remerciement des gens, je le fais par plaisir en esperant que le jour ou j'ai un problème, ces personnes m'aideront à leur tour.
    Hauppauge HVR 4000 - DvbViewer + VMware Ubuntu 12.04 + Oscam + Infinity USB Phoenix
    http://www.pingtest.net/result/75248311.png

  • #57
    m.momo1000
    Guest
    salut overthetop
    entierement d'accord avec toi
    moi aussi je le fais pour le plaisir d'aider et pour rien d'autre

    "" Quand tu sais pas Demande et Quand tu sais Partage """

    les thanks c'etais seulement pour savoir combien de personnes
    avaient eu le probleme de communication
    a priori une dizaine ????????
    c'est ce qui m'avait surpris
    Merci pour ta reponse

  • Merci massi500, babouille1, cv0871, roco08 disent merci
  • Page 4 sur 4 PremièrePremière 1234

    Sujets similaires

    1. cherokee 9000 problème de communication
      Par meknine dans le forum Dépannage Démo
      Réponses: 2
      Dernier message: 13-09-2010, 19:18
    2. Communication Setup
      Par soundsystem dans le forum Discussions Générales
      Réponses: 15
      Dernier message: 04-08-2009, 17:51

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page