Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème de lenteur pour les chaines HD..
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Membre Donateur
    Inscrit
    Aug 2009
    Lieu
    Belgique
    Messages
    1 029
    Récepteur
    Atlas 200S HD
    TV
    Panasonic HD
    Remerciement / J'aime

    Problème de lenteur pour les chaines HD..

    Bonjour et bonne année à tous
    Mon amis qui a un serveur pc Debian,recontre des problème de lenteur au niveau des chaines HD
    D'après ce qu'il ma expliquer,il à la carte HD ( type 18 ),malgré cela il doit attendre au moins 2 à 5 min avant qu'il viennent..
    Il tourne sous CCcam 2.1.3.
    Avez-vous déjà rencontré ce problème également svp?


  2. #2
    Membre Donateur
    Inscrit
    Aug 2009
    Lieu
    Belgique
    Messages
    1 029
    Récepteur
    Atlas 200S HD
    TV
    Panasonic HD
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par snoo**og Voir le message
    Bonjour et bonne année à tous
    Mon amis qui a un serveur pc Debian,recontre des problème de lenteur au niveau des chaines HD
    D'après ce qu'il ma expliquer,il à la carte HD ( type 18 ),malgré cela il doit attendre au moins 2 à 5 min avant qu'il viennent..
    Il tourne sous CCcam 2.1.3.
    Avez-vous déjà rencontré ce problème également svp?
    Personne à une idée svp?

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page