Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 1 sur 1

Sujet : probleme dev/sci0
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Mar 2011
    Messages
    90
    Récepteur
    dm 500s/800 hd se
    TV
    samsung
    Remerciement / J'aime

    probleme dev/sci0

    Bonjour, depuis hier soir ma dm500 bloque toutes les 5mn... je me suis aperçue que lorsque je la reboot sans reseau, j'ai un bel écran noir....

    Je suis abo c+039 et mon dev/sci0 dans les shares indique ceci : 500 : fff400 Issuer ART/Globecast (13E) | 32830 (ID.Unused) CSAT (19E) | 32840 (ID.Unused) CSAT (19E) pourquoi indique telle art/globescast alors que je n'y suis pas abonnée ??? je voudrais savoir qui a pris la place de la carte ... et comment remédier à ce blocage... merci à tous

    so

    - - - Mise à jour - - -

    bizarre car ayant enlevé tous mes peers, j'ai encore la même chose.... dois je changer le port 1200 ? comment faire ??? merci

    - - - Mise à jour - - -

    tout est réglé, j'ai identifié le peer qui produit ça....
    Dernière édition par sofinette; 14-09-2013 à 12:59


Sujets similaires

  1. problème configuration oscam avec local tnt/csat 039 problème
    Par eprompic dans le forum Oscam Soft, Tuto ,Config
    Réponses: 0
    Dernier message: 25-08-2012, 11:18
  2. install oscam erreur /dev/sci0 dans le log
    Par titi07 dans le forum Entraide Oscam
    Réponses: 1
    Dernier message: 24-02-2012, 19:13
  3. Réponses: 4
    Dernier message: 04-12-2011, 00:10
  4. problème dreambox et freebox, problème de réseau, d'adresse IP
    Par brunette dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 19-09-2010, 22:29

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page