Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 19 sur 19

Sujet : problème Fline
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Confirmé
    Inscrit
    Aug 2010
    Lieu
    belgique
    Messages
    88
    Récepteur
    dreambox
    TV
    samsung
    Remerciement / J'aime

    @SLKC
    j'ai fait le test sur ton lien c'est ok port ouvert.
    D'autre suggetion?


  2. #17
    DZSatien Motivé
    Inscrit
    Mar 2009
    Lieu
    au fin fond du monde
    Messages
    314
    Récepteur
    Vu+solo²
    TV
    LG
    Remerciement / J'aime
    Salut Galizia,

    Change de Cccam.

    J avais le meme soucis que toi et pourtant j avais téléchargé des cccam via le panneau et installé directement dnas la dream mais tjs meme proble et depuis j'ai changé de flash en prenant le
    Gemini 4.70 DM500 Maxvar CCcam 2.1.4 via 2.6 vali II franch By Borsalino avec cccam 2.1.4 intégré et la plus de soucis de connexions tous est OK aussi bien chez moi que chez mes peers.



    Donc je te conseille de faire une sauvegarde de cccam.cfg pour ne pas perdre la liste de tes clines et de reflashé ta dream avec celui-ci surtout si ta dream est un clone comme moi (moi j ai la 500S).
    A+
    Vu+ Solo clone Image Blackhole 2.0.9
    Vu+ Solo2 original Openpli -4.0-beta
    Atlas 200 se

    Serveur VPS Multics R82

  3. #18
    DZSatien Confirmé
    Inscrit
    Aug 2010
    Lieu
    belgique
    Messages
    88
    Récepteur
    dreambox
    TV
    samsung
    Remerciement / J'aime
    Salut sensi88,
    Madreambox est une 7000 l'image que j'utilise est gemini 4.7 avec cccam 2.1.4.

  4. #19
    DZSatien Confirmé
    Inscrit
    Aug 2010
    Lieu
    belgique
    Messages
    88
    Récepteur
    dreambox
    TV
    samsung
    Remerciement / J'aime
    j'ai installer une autre image gemini4.7 rien à faire marche toujour pas.
    Help

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Probléme ON, UP9, ASH, . . . Etc
    Par shOOter dans le forum Entraide Starsat
    Réponses: 298
    Dernier message: 11-06-2016, 11:30
  2. Problème avec certaines chaines sur Atlas E
    Par dico12 dans le forum Cristor (Archives Uniquement)
    Réponses: 55
    Dernier message: 03-05-2010, 16:57
  3. Problème du login (connexion deconnexion)
    Par djo64 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 01-12-2009, 22:29
  4. Problème DM600 : Image figée
    Par goupil74 dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 21-10-2009, 19:03

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page