Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Probleme Omnia et Millennium
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé Avatar de sache888
    Inscrit
    Dec 2009
    Messages
    86
    Remerciement / J'aime

    Probleme Omnia et Millennium

    celui qui a un probleme avec Omnia et Millennium a l'intant il ya pas de mise a jour il peut allez dans DCC Cccam.prio et ajout les deux ligne a la fin
    I: 0500:20820 # BIS TV
    I: 0500:032820 # ccat

    noublie pas de les supprim apres la mise a jour
    bon sharring les amis


  2. #2
    DZSatien Initié Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Remerciement / J'aime
    le 20820 marche , pourquoi l'enlever ?
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

  3. #3
    Nouveau
    Inscrit
    Dec 2009
    Messages
    5
    Remerciement / J'aime
    oui pourquoi enlever le bis ?

Sujets similaires

  1. omnia, omnia +, millennium +
    Par bidonnul dans le forum News du sat
    Réponses: 4
    Dernier message: 03-03-2011, 14:03
  2. Probleme Omnia + serveur Cccam sur chaines HD
    Par Blop dans le forum Entraide CCcam
    Réponses: 1
    Dernier message: 14-03-2010, 11:08

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page