Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Probleme Omnia + serveur Cccam sur chaines HD
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Banni
    Inscrit
    Dec 2007
    Âge
    43
    Messages
    29
    Remerciement / J'aime

    Icon4 Probleme Omnia + serveur Cccam sur chaines HD

    Bonjour a tous,


    je suis en Cccam 2.1.4 et je possède une carte omnia+.

    Mon problème , c'est quand je vais sur les chaines Hd de csat , elles sont bloquer par l'ecm de la carte omnia.

    Aucune chaines HD , ne fonctionne du au blocage de la carte omnia +


    Ma question est que l'on peu bloquer les ecm de la carte omnia sur chaines HD , afin de recupere les chaines HD sur share.

    Un style de prio...



    merci d'avance pour vos réponses


  2. #2
    Banni
    Inscrit
    Dec 2007
    Âge
    43
    Messages
    29
    Remerciement / J'aime

    resolu

    resolu avec le poste de Melka


    http://www.dzsat.org/forum/f50/ccam-...hd-100480.html


    son prio marche à merveille



    merci Melka

Sujets similaires

  1. Problème de lenteur pour les chaines HD..
    Par syoss dans le forum Entraide CCcam
    Réponses: 1
    Dernier message: 02-01-2010, 21:41

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page