Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Question pertinente concernant les ECM
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de issamito
    Inscrit
    Jan 2010
    Lieu
    france
    Messages
    551
    Récepteur
    dm500hd
    TV
    lg
    Remerciement / J'aime

    Question pertinente concernant les ECM

    Bonjour à tous ce qui me lieront,

    voila ma question

    Pourquoi sur certains peer j'ai ça

    100% xxxxxxxxxxxxxxxxxxxx ? 2 00d 12:25:31 2.1.1 # 283 (99%) 1 15 267 9 0%

    Et sur d'autre j'ai ça alors qu'il y a moins de carte


    80.8% xxxxxxxxxxxxxxxxxxxx ? 1 00d 14:29:46 2.2.1 # 109 30 79 648 99%

    Le premier comme vous voyez aucune ECM ne sort tandis que le second il est à 99%,
    J'ai contacté le premier il à modifier le reschare mais ça ne change rien.

    Je pense que la réponse intéresserai beaucoup de gens merci à vous et à vos réponse.
    Dernière édition par issamito; 22-05-2012 à 13:22


  2. #2
    DZSatien Initié Avatar de issamito
    Inscrit
    Jan 2010
    Lieu
    france
    Messages
    551
    Récepteur
    dm500hd
    TV
    lg
    Remerciement / J'aime
    Si j'ai bien compris c'est celui qui donne rien qui est bon, je ne comprend pas je les ai tester sur ma dream ca passe bein mais dès que je le passe sur le serveur rien ne passe ??????????

  3. #3
    DZSatien Initié Avatar de issamito
    Inscrit
    Jan 2010
    Lieu
    france
    Messages
    551
    Récepteur
    dm500hd
    TV
    lg
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par issamito Voir le message
    Bonjour à tous ce qui me lieront,

    voila ma question

    Pourquoi sur certains peer j'ai ça

    100% xxxxxxxxxxxxxxxxxxxx ? 2 00d 12:25:31 2.1.1 # 283 (99%) 1 15 267 9 0%

    Et sur d'autre j'ai ça alors qu'il y a moins de carte


    80.8% xxxxxxxxxxxxxxxxxxxx ? 1 00d 14:29:46 2.2.1 # 109 30 79 648 99%

    Le premier comme vous voyez aucune ECM ne sort tandis que le second il est à 99%,
    J'ai contacté le premier il à modifier le reschare mais ça ne change rien.

    Je pense que la réponse intéresserai beaucoup de gens merci à vous et à vos réponse.
    Le problème est résolu,
    il faut que je contact tous mes paire et qu'il modifie leur reshare,
    j'ai contacter le premier et c'est bon,
    merci greenwolf pour ta réponse rapide
    à bientot.

Sujets similaires

  1. une question concernant F:
    Par lafuine59 dans le forum Entraide CCcam
    Réponses: 3
    Dernier message: 11-04-2012, 00:09
  2. J'ai une question un peu technique concernant le multiboot
    Par steeve34 dans le forum Entraide E2
    Réponses: 2
    Dernier message: 13-04-2011, 20:53

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page