Su tutti i principali forum sat non si parla d'altro!
SKY sta attaccando gli emulatori dei decoder alternativi...
Sembra che da questa mattina SKY sta facendo alcune prove su diversi canali, inviando un segnale con la LEN degli ECM piu' lunga del solito e questo ha come conseguenza che quando arriva questo comando la visione di quel canale viene interrotta perche' l'emulatore non sa cosa fare.
Non si sa se e' solo un test temporaneo o se e' una cosa definitiva, se cosi' fosse l'unico sistema per risolvere il problema e' attendere una nuova versione dell'emulatore con il FIX della nuova len.
Appena si sapra' qualche informazione in piu' vi terro' informati...
UPDATE!!
Sembra che attualmente l'unica EMU che legge la card perfettamente e funziona senza blocchi sia la scam 3.52

en gros
… Il semble que de ce matin SKY ont fait quelques test sur divers canaux, en envoyant un signale avec des ECM plus longue l'habitude et ceci a comme conséquence que lorsque il arrive le decodage du canal s'interrompe parceque l'emulateur ne sait pas quoi faire. On ne sait pas si c'est simplement un test temporaire ou si c'est une chose définitive et si tel est le cas l'unique système pour résoudre le problème c'est d'attendre une nouvelle version d'emulateur .................. Il semble qu'actuellement l'unique EMU qui lit la carte parfaitement et fonctionne sans blocs soit les scam 3.52