Bonjour

Quelqu'un peut-il me dire si c'est normal que mes lignes en Mgcamd CW: fonctionnent uniquement sous le CCcam 2.1.4 ?

Car après avoir envoyé avec DCC tout mon dossier MGcamd (tmp + usr) dans FTP puis redémarré ma Dream, j'ai ensuite regardé en appuyant sur le bouton bleu > CI-Softcam il y a écrit > CCcam 2.1.4 (Activ) Mais si j'active MGcamd 1.38 après avoir redémarré les chaines crypter ne s'ouvrent plus ? si je repasse sous CCcam 2.1.4 puis redémarré alors la les chaines crypter s'ouvrent de nouveau impeccable ? cela est-il normal

Je suis avec l'image GP-3 Enigma2 V 3.2.4, que je trouve vraiment super et bien stable