Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probleme connection avec serveur


  1. #1
    Nouveau
    Inscrit
    Jan 2010
    Messages
    8
    Remerciement / J'aime

    probleme connection avec serveur

    bonjour à tous ,voila j'ai un cristor atlas e flasher je l'ai configurer mais je n'ai rien ,à chaque fois çà marque connecting to server... puis loggin in et çà revient connecting to server... merci de votre aide


  2. #2
    DZSatien Habitué Avatar de nou_nou007
    Inscrit
    Jan 2010
    Lieu
    Alger, Paris
    Messages
    219
    Récepteur
    ATLAS-E-HD100-200
    TV
    Stream 42"
    Remerciement / J'aime
    je te conseil de faire un tour dans la section consacré a cristor

    ici

    http://www.dzsat.org/forum/f49/
    http://img27.imageshack.us/img27/908/zh1.gif

    • Cristor ATLAS E
    • Gbox
    • Mbox 0.6
    • Fawri 2 Mbps
    • kyng for ever

    Mp for Exchange Mbox (All accepted) & Gbox (Only Good Peers)


    Si tu aime mon intervention clic Sur le bouton Thanks ^^

  3. #3
    Nouveau
    Inscrit
    Feb 2010
    Messages
    5
    Remerciement / J'aime

    bonjour

    miley/dzsat/ramses93.gif" border="0" alt="" title="Ramses93" class="inlineimg" />

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page