Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Installation HDLine HD200S et problème de réception de quelques chaines
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Sep 2012
    Lieu
    France
    Messages
    37
    Récepteur
    hd line hd 200s
    TV
    sony
    Remerciement / J'aime

    Installation HDLine HD200S et problème de réception de quelques chaines

    Bonjour,

    J'ai un problème très particulier sur une installation de HDLINE HD200S et parabole orientée Astra 19,2°. J'ai fait cette installation chez mon père qui habite en normandie en France, et tout fonctionne parfaitement. Chez moi, qui habite près de Bordeaux en France, je rencontre des problèmes avec certaines chaines TV : la plupart des chaines fonctionnent correctement avec un niveau de réception d'environ 90%. Mais certaines chaines dont Game One, Girondins TV, et quelques autres, ne fonctionnent pas du tout. Elles fonctionnaient mal au début de mon installation, maintenant elles ne fonctionnent plus du tout. Le démodulateur me dit qu'il n'y a pas de signal.

    Pourtant, voici ce que j'ai fait pour essayer de résoudre le problème :
    - j'ai réglé ma parabole au mieux avec un Sat Finder.
    - j'ai réglé l'angle d'inclinaison de la tête en fonction de mon lieu d'habitation.
    - j'ai changé la tête de 0,4db à 0,05db.
    - j'ai changé le câble entre la tête et le démodulateur.
    - j'ai ajouté un amplificateur de signal (le signal était meilleur mais étrangement ça me faisait perdre encore plus de chaines, donc je l'ai retiré ...).

    Voilà, je ne sais plus quoi faire, je me demande si ça ne vient pas du démodulateur, mais comment expliquer qu'il recevrait la plupart des chaines à la perfection, et un petit nombre pas du tout ?
    Quelqu'un peut-il m'aider s'il vous plait ? Je vais craquer ...

    Merci !


  2. #2
    DZSatien Habitué
    Inscrit
    Jun 2014
    Âge
    53
    Messages
    196
    Récepteur
    dreambox 500hd
    TV
    led 117 samsung
    Remerciement / J'aime
    bonjour.
    refait 1 recherche de chaines normalement tout va revenir car les transpondeurs ont changes .bye

  3. #3
    V.I.P Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    2 370
    Récepteur
    Vuga Sat
    TV
    LG 55' UHD
    Remerciement / J'aime
    Citation Envoyé par dizzy33 Voir le message
    Bonjour,

    J'ai un problème très particulier sur une installation de HDLINE HD200S et parabole orientée Astra 19,2°. J'ai fait cette installation chez mon père qui habite en normandie en France, et tout fonctionne parfaitement. Chez moi, qui habite près de Bordeaux en France, je rencontre des problèmes avec certaines chaines TV : la plupart des chaines fonctionnent correctement avec un niveau de réception d'environ 90%. Mais certaines chaines dont Game One, Girondins TV, et quelques autres, ne fonctionnent pas du tout. Elles fonctionnaient mal au début de mon installation, maintenant elles ne fonctionnent plus du tout. Le démodulateur me dit qu'il n'y a pas de signal.
    Bonjour dizzy33
    Un nouveau plan de fréquence est établie depuis le 26 avril pour les chaines de Canalsat
    il ya donc beaucoup de chaines qui ont changé de paramètre
    il suffit simplement de lancer une recherche aveugle pour récupérer les chaines manquantes

    Citation Envoyé par dizzy33 Voir le message
    Pourtant, voici ce que j'ai fait pour essayer de résoudre le problème :
    - j'ai réglé ma parabole au mieux avec un Sat Finder.
    - j'ai réglé l'angle d'inclinaison de la tête en fonction de mon lieu d'habitation.
    Pour réussir un pointage optimal, il faut procéder dans l' ordre
    Azimut (déplacement horizontal)
    Élévation (déplacement vertical)
    Contre polarisation (Rotation du LNB)

    Citation Envoyé par dizzy33 Voir le message
    - j'ai changé la tête de 0,4db à 0,05db.
    c' est l' inverse qu' il faut faire, plus la valeur de la sensibilité est basse, et plus votre LNB sera performant
    Citation Envoyé par dizzy33 Voir le message
    - j'ai changé le câble entre la tête et le démodulateur.
    il ne faut pas ometre le montage et la qualité des connecteurs, attention également au rayon de courbure
    Citation Envoyé par dizzy33 Voir le message
    - j'ai ajouté un amplificateur de signal (le signal était meilleur mais étrangement ça me faisait perdre encore plus de chaines, donc je l'ai retiré ...).
    Un amplificateur de ligne est utile seulement pour du câblage de longue distance,
    il sert a compenser les pertes!
    Il ne sera d' aucunes utilités, pour une installation standard.
    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  4. #4
    Nouveau
    Inscrit
    Apr 2016
    Âge
    47
    Messages
    19
    Récepteur
    atlas 200 hd
    TV
    samsung
    Remerciement / J'aime
    Citation Envoyé par dizzy33 Voir le message
    Bonjour,

    J'ai un problème très particulier sur une installation de HDLINE HD200S et parabole orientée Astra 19,2°. J'ai fait cette installation chez mon père qui habite en normandie en France, et tout fonctionne parfaitement. Chez moi, qui habite près de Bordeaux en France, je rencontre des problèmes avec certaines chaines TV : la plupart des chaines fonctionnent correctement avec un niveau de réception d'environ 90%. Mais certaines chaines dont Game One, Girondins TV, et quelques autres, ne fonctionnent pas du tout. Elles fonctionnaient mal au début de mon installation, maintenant elles ne fonctionnent plus du tout. Le démodulateur me dit qu'il n'y a pas de signal.

    Pourtant, voici ce que j'ai fait pour essayer de résoudre le problème :
    - j'ai réglé ma parabole au mieux avec un Sat Finder.
    - j'ai réglé l'angle d'inclinaison de la tête en fonction de mon lieu d'habitation.
    - j'ai changé la tête de 0,4db à 0,05db.
    - j'ai changé le câble entre la tête et le démodulateur.
    - j'ai ajouté un amplificateur de signal (le signal était meilleur mais étrangement ça me faisait perdre encore plus de chaines, donc je l'ai retiré ...).

    Voilà, je ne sais plus quoi faire, je me demande si ça ne vient pas du démodulateur, mais comment expliquer qu'il recevrait la plupart des chaines à la perfection, et un petit nombre pas du tout ?
    Quelqu'un peut-il m'aider s'il vous plait ? Je vais craquer ...

    Merci !
    bonjour regarde la -- http://www.dzsat.org/forum/f331/une-...ml#post1756591

  5. #5
    Nouveau
    Inscrit
    Sep 2012
    Lieu
    France
    Messages
    37
    Récepteur
    hd line hd 200s
    TV
    sony
    Remerciement / J'aime
    Merci à tous pour vos réponses. En fait, j'ai vu qu'il fallait changer la fréquences de ces chaines en question. Mais avant que les fréquences changent, je le recevais mal. Après que les fréquences aient été modifiées, je le reçois très mal (en fait pas du tout bien que le démodulateur me dise que le signal est présent).
    Je ne comprends pas, sachant qu'environ 90% des chaines sont reçues avec un signal à plus de 90%, pourquoi certaines chaines sont carrément absentes ... Et c'est toujours les mêmes, en particulier Girondins TV et Game One, MCM pas terrible ...
    J'ai ré-essayé de régler ma parabole, mais impossible d'avoir un meilleur signal ... Pourtant je n'ai absolument rien qui gêne, pas d'arbres ou autres ...
    D'autres que moi ont des problèmes avec ces chaines ?
    Note : pour l'inclinaison de la tête, je me suis basé sur ce site :
    http://www.satlex.net/fr/azel_calc-p...w=70&diam_h=80
    Pouvez-vous me confirmer que le schéma d'inclinaison qui est montré est vu de derrière la parabole ? C'est stupide de leur part de ne pas l'avoir précisé sur leur site ... Merci !

Sujets similaires

  1. Problème IPTV sur HDLine HD200S Plus
    Par dizzy33 dans le forum Dépannage Démo
    Réponses: 0
    Dernier message: 13-03-2016, 19:58
  2. Reception partielle du signal des chaines via ATLAS HD200s
    Par Phraid dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 20-10-2015, 00:35
  3. Problème de réception Atlas hd200s
    Par Kams38 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 101
    Dernier message: 08-05-2015, 20:29
  4. Problème Résolu Problème de réception de quelques chaines
    Par ribouldo dans le forum Vu+
    Réponses: 13
    Dernier message: 27-08-2014, 18:49
  5. Problème réception de quelques chaines TNT
    Par Krys dans le forum Samsat
    Réponses: 0
    Dernier message: 06-07-2012, 11:31

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page