Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : Soucis de réception avec lnb quad et atlas hd-200s


  1. #1
    DZSatien Habitué Avatar de lejc
    Inscrit
    Jun 2014
    Lieu
    Lorraine
    Messages
    175
    Récepteur
    HD-200S
    TV
    Samsung
    Remerciement / J'aime

    Soucis de réception avec lnb quad et atlas hd-200s

    Bonjour, j'ai un soucis de réception avec un lnb monobloc 2 têtes pour astra et hotbird et 4 sorties.
    Sur un autre démo, pas de soucis de réception.
    Par contre avec un atlas hd-200s j'ai des soucis : de temps en temps le signal part pendant quelques secondes puis revient.
    Donc pas moyen de regarder la télé car comme le signal part l'écran est noir !
    j'ai essayé de changé de sorties sur le lnb mais c'est pareil
    Avec l'autre démo, toutes les sorties fonctionnent quelques soit le programme sur n'importe lequel des satellites.
    Mais pas moyen avec l'atlas
    il doit donc y avoir une astuce.
    Avant j'avais une lnb monobloc 2 têtes 1 sorties et ça fonctionnait sans rien changer sur le hd-200s
    Mais depuis que j'ai changé par une quad pour avoir les 2 récepteurs en même temps ça pose problème sur le hd-200s
    soit ça marche nickel mais que sur un des satellites mais avec le disecq apparemment j'ai un soucis.
    qui aurait la config à mettre pour régler correctement le disecq avec une petit explication si possible
    merci d'avance.


  2. #2
    V.I.P Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    1 888
    Récepteur
    Octagon SF1028P
    TV
    Samsung LED
    Remerciement / J'aime
    Citation Envoyé par lejc Voir le message
    Bonjour, j'ai un soucis de réception avec un lnb monobloc 2 têtes pour astra et hotbird et 4 sorties.
    Sur un autre démo, pas de soucis de réception.
    Par contre avec un atlas hd-200s j'ai des soucis : de temps en temps le signal part pendant quelques secondes puis revient.
    Donc pas moyen de regarder la télé car comme le signal part l'écran est noir !
    j'ai essayé de changé de sorties sur le lnb mais c'est pareil
    Avec l'autre démo, toutes les sorties fonctionnent quelques soit le programme sur n'importe lequel des satellites.
    Mais pas moyen avec l'atlas
    il doit donc y avoir une astuce.
    Avant j'avais une lnb monobloc 2 têtes 1 sorties et ça fonctionnait sans rien changer sur le hd-200s
    Mais depuis que j'ai changé par une quad pour avoir les 2 récepteurs en même temps ça pose problème sur le hd-200s
    soit ça marche nickel mais que sur un des satellites mais avec le disecq apparemment j'ai un soucis.
    qui aurait la config à mettre pour régler correctement le disecq avec une petit explication si possible
    merci d'avance.
    Bonsoir
    Le paramétrage d' un LNB monobloc Quad est identique a celui d' un LNB monobloc single.
    Quel est la marque de votre LNB ?
    Octagon SF-1028P HD
    modif IRD: Forever HD8200
    - Tuner: DVB-S & DVB-T
    - HDD: WD 1000 Go
    ----- Oscam
    r11290 ------

    Atlas HD200s

    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  3. #3
    DZSatien Habitué Avatar de lejc
    Inscrit
    Jun 2014
    Lieu
    Lorraine
    Messages
    175
    Récepteur
    HD-200S
    TV
    Samsung
    Remerciement / J'aime
    bonsoir,
    c'est apparemment de marque allemande : megasat monobloc quad lnb diavolo modèle gold (modele noir avec cache de protection lnb de couleur rouge)

  4. #4
    V.I.P Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    1 888
    Récepteur
    Octagon SF1028P
    TV
    Samsung LED
    Remerciement / J'aime
    Citation Envoyé par lejc Voir le message
    bonsoir,
    c'est apparemment de marque allemande : megasat monobloc quad lnb diavolo modèle gold (modele noir avec cache de protection lnb de couleur rouge)
    Je connais ce model, j' en ai déjà installé, mon client ne m' a jamais fait part d' un dysfonctionnement.

    Par contre j' ai eu un soucis comparable sur le model Twin de la gamme Diavolo, je l' ai simplement renvoyé et demandé un échange standart avec un LNB de marque Inverto
    Octagon SF-1028P HD
    modif IRD: Forever HD8200
    - Tuner: DVB-S & DVB-T
    - HDD: WD 1000 Go
    ----- Oscam
    r11290 ------

    Atlas HD200s

    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  5. Merci lejc disent merci
  6. #5
    DZSatien Habitué Avatar de lejc
    Inscrit
    Jun 2014
    Lieu
    Lorraine
    Messages
    175
    Récepteur
    HD-200S
    TV
    Samsung
    Remerciement / J'aime
    sauf que ça fonctionne nickel avec un démo et pas avec l'autre quelque soit la sortie de lnb

  7. #6
    V.I.P Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    1 888
    Récepteur
    Octagon SF1028P
    TV
    Samsung LED
    Remerciement / J'aime
    Voici un sujet qui pourra peut être t' aider sur un LNB monobloc Quad et 2 Atlas 200
    dont un seule est en dysfonctionnement >>> http://www.dzsat.org/forum/f433/sign...mn-441387.html
    Octagon SF-1028P HD
    modif IRD: Forever HD8200
    - Tuner: DVB-S & DVB-T
    - HDD: WD 1000 Go
    ----- Oscam
    r11290 ------

    Atlas HD200s

    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  8. #7
    DZSatien Habitué Avatar de lejc
    Inscrit
    Jun 2014
    Lieu
    Lorraine
    Messages
    175
    Récepteur
    HD-200S
    TV
    Samsung
    Remerciement / J'aime
    merci pour le lien, j'essaye les idées peut etre qu'une fonctionnera pour moi
    je vous tiens au courant

    - - - Mise à jour - - -

    bon apparemment ça marche nickel !
    quand je met astra sur le disecq 2, ça pose problème (perte de signal aléatoire) mais si on met astra sur le disecq 4 : plus de soucis

    - - - Mise à jour - - -

    petite question qui n'a rien à voir : comment fait-on pour mettre le sujet en résolu ?
    merci

    - - - Mise à jour - - -

    Bon, j'ai parlé trop vite. Ça redéconne
    J'ai essayé de mettre le sat 2 (donc astra) sur le port 4 ou 6 ou 8 en disecq 1.1 dth ... rien à faire
    J'ai changé les fiches F ... pas de changement.
    J'ai bien des bouchons 75 ohm sur les sorties non utilisées.
    Lorsque je débranche le monobloc quad pour connecter sur une tête normale avec 1 lnb single et 1 sortie, ça fonctionne sans problème pendant quelques heures.
    si j'éteins le démo, retour à la case départ et perte de signal.
    C'est dommage car avec la tête single je ne reçois que astra et plus hotbird c'est con !
    Je perds donc les chaîne suisse et ciné fx, polar

    - - - Mise à jour - - -

    Petite précision du signal :
    S = 91%
    Q = 81 %
    Je suppose que c'est assez sinon, faudra bouger la parabole

    - - - Mise à jour - - -

    Je ne sais pas si ça a un rapport mais je viens de remarquer un truc.
    Les chaînes qui sont en polarisation H : pas de soucis !
    seules celles en polarisation V posent problèmes.
    Et ce quelque soit le TP.
    J'ai essayer une réinitialisation d'usine via le menu et paramètres systèmes mais ça n'a rien changé

    - - - Mise à jour - - -

    j'ai déplacé le sujet dans atlas 200

Sujets similaires

  1. Problème de réception Atlas HD 200S
    Par kikou017 dans le forum Atlas HD 200
    Réponses: 14
    Dernier message: 29-04-2015, 20:49
  2. Problème Résolu Pb reception Atlas HD 200s
    Par ishino dans le forum Atlas HD 200
    Réponses: 5
    Dernier message: 10-03-2015, 13:37
  3. atlas 200s et monbloc quad diavolo
    Par marco31195 dans le forum Atlas HD
    Réponses: 2
    Dernier message: 04-02-2015, 08:41
  4. gros soucis de reception atlas 200 s hd
    Par zefoul dans le forum Atlas HD
    Réponses: 3
    Dernier message: 02-12-2014, 14:20
  5. réception des chaines de bouquets sur Atlas HD 200s
    Par ECHOLINK dans le forum Atlas HD 200
    Réponses: 9
    Dernier message: 20-05-2014, 12:31

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page