Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : cam ne démarre GM Spark Reloaded
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Oct 2010
    Lieu
    Belgium
    Messages
    163
    Récepteur
    Vu Solo 4K
    TV
    Samsung Led 3D 46
    Remerciement / J'aime

    cam ne démarre GM Spark Reloaded

    Bonjour à tous
    Après plusieurs recherches, je crois avoir installé Openatv 5.2 sur un GM Spark Reloaded; j'ai installé aussi via temp, le softcam et le CCcam 2.2.3
    Mais quand je le démarre par le bouton vert et que je sors, rien ne se passe et quand je retourne dans les cam, aucun cam n'est sélectionné alors que je le sélectionne.
    Merci de votre précieuse aide.
    Phane
    Dernière édition par Nassou; 22-05-2016 à 02:02
    Vu Solo2 BH 3.1
    DB 800HD; Enigma2 V5.10; cccam 2.3.0
    Technomate 1000C au Musée.


  2. #2
    DZSatien Motivé
    Inscrit
    Sep 2012
    Âge
    44
    Messages
    458
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime
    Salut,

    pour openatv installe cet ipk pour avoir la liste des softcams compatible en faisant le bouton vert

    @++
    Fichiers joints Fichiers joints
    pc linux oscam 1.20 build r9483 vu+ duo openpli 4.0 OSCAM 1.20-unstable_svn build r0

  3. #3
    DZSatien Habitué
    Inscrit
    Oct 2010
    Lieu
    Belgium
    Messages
    163
    Récepteur
    Vu Solo 4K
    TV
    Samsung Led 3D 46
    Remerciement / J'aime
    Merci de la réponse.
    C'est bien ce que j'ai installé. Après, j'ai choisi d'installer le cccam 223 car il n y a pas le 2.1.4. MAis le cccam ne démarre pas dès que je sors de softcam. Par contre j'ai le message de décompte que le cccam démarre


    Citation Envoyé par freenetix Voir le message
    Salut,

    pour openatv installe cet ipk pour avoir la liste des softcams compatible en faisant le bouton vert

    @++
    Vu Solo2 BH 3.1
    DB 800HD; Enigma2 V5.10; cccam 2.3.0
    Technomate 1000C au Musée.

  4. #4
    DZSatien Motivé
    Inscrit
    Sep 2012
    Âge
    44
    Messages
    458
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime
    tu as bien mis CCcam.cfg dans /usr/keys ?

    CCcam 2.2.3 en plus à ma connaissance ça n'existe pas sinon essai une autre version!
    pc linux oscam 1.20 build r9483 vu+ duo openpli 4.0 OSCAM 1.20-unstable_svn build r0

  5. #5
    DZSatien Habitué
    Inscrit
    Oct 2010
    Lieu
    Belgium
    Messages
    163
    Récepteur
    Vu Solo 4K
    TV
    Samsung Led 3D 46
    Remerciement / J'aime
    J'ai installé le 2.2.1 mais aucun ne démarre :(


    Citation Envoyé par freenetix Voir le message
    tu as bien mis CCcam.cfg dans /usr/keys ?

    CCcam 2.2.3 en plus à ma connaissance ça n'existe pas sinon essai une autre version!
    Vu Solo2 BH 3.1
    DB 800HD; Enigma2 V5.10; cccam 2.3.0
    Technomate 1000C au Musée.

  6. #6
    DZSatien Motivé
    Inscrit
    Sep 2012
    Âge
    44
    Messages
    458
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime
    Et ton cfg bien dans /usr/keys?
    pc linux oscam 1.20 build r9483 vu+ duo openpli 4.0 OSCAM 1.20-unstable_svn build r0

  7. #7
    DZSatien Habitué
    Inscrit
    Oct 2010
    Lieu
    Belgium
    Messages
    163
    Récepteur
    Vu Solo 4K
    TV
    Samsung Led 3D 46
    Remerciement / J'aime
    Oui; il est bien dans /usr/keys !


    Citation Envoyé par freenetix Voir le message
    Et ton cfg bien dans /usr/keys?
    - - - Mise à jour - - -

    N'aurais-tu pas une image ou backup déjà avec le softcam installé dedans stp?
    ça fait 2 jours que j'essaie et je suis complètement vidé! lol



    Citation Envoyé par freenetix Voir le message
    Et ton cfg bien dans /usr/keys?
    Vu Solo2 BH 3.1
    DB 800HD; Enigma2 V5.10; cccam 2.3.0
    Technomate 1000C au Musée.

  8. #8
    DZSatien Motivé
    Inscrit
    Sep 2012
    Âge
    44
    Messages
    458
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime
    Non j'ai un vu+ pas de dm mais tu devrais trouver ton bonheur ici

    http://www.dzsat.org/forum/f385/
    pc linux oscam 1.20 build r9483 vu+ duo openpli 4.0 OSCAM 1.20-unstable_svn build r0

Sujets similaires

  1. Vu+ duo ne démarre plus!
    Par haji43 dans le forum Vu+
    Réponses: 9
    Dernier message: 22-05-2016, 15:04
  2. Problème Résolu Mon Vu+Duo ne démarre plus
    Par bemoz dans le forum Vu+
    Réponses: 0
    Dernier message: 18-06-2015, 10:18
  3. Problème Résolu Ne Démarre plus...
    Par zebu84 dans le forum Entraide E2
    Réponses: 75
    Dernier message: 19-03-2014, 22:39
  4. VU Uno ne démarre plus !
    Par superfred dans le forum Vu+
    Réponses: 6
    Dernier message: 15-01-2012, 20:02
  5. Démarre pas sur Cccam
    Par contactnet dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 03-07-2010, 16:17

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page