Bonjour je me trouve devant un probleme d'installation du Plugin Tspanel sur mon Xtrend ET4000 avec image Openpli 4.0 avec ETcontrol un message d'erreur apparaît l'orsque je redémarre E2 et que je vais dans Plugin :
Des Plugons ne sont pas disponible : Extebsions/Tspanel(bad magic number in /usr/lib/enigma2/python/plugins/extensions/Tspanel/_init_.pyo)
j'ai supprimer les extensions .pyo dans le fichier source mais cela ne fonctionne toujours pas.

Merci d'avance.