Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : A l'aide ,je suis passé AB1 et cela fonctionne pas.
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Mar 2011
    Lieu
    herault
    Messages
    80
    Récepteur
    led
    TV
    samsung
    Remerciement / J'aime

    A l'aide ,je suis passé AB1 et cela fonctionne pas.

    bonjour
    samsat 560 ab1
    le signal est correcte dans le fichier install 70% du signal
    mais
    quand je suis sur une chaine crypté ,en apputant info le canal ab1 affiche
    signal non locked et 5%
    de plus les cles indiquent FFFFFFFFFFFFFFFFFFFF
    faut il mettre le fichier cas à jour
    ?
    ou le trouver?
    faut il revenir à un relage usine? si oui que faut il faire ensuite.
    merci de votre aide
    j'ai installé le fichier maj du 12042011.


  2. #2
    DZSatien Confirmé
    Inscrit
    Mar 2011
    Lieu
    herault
    Messages
    80
    Récepteur
    led
    TV
    samsung
    Remerciement / J'aime
    merci de vos reponses!!!!

Sujets similaires

  1. Réponses: 4
    Dernier message: 16-08-2010, 13:02
  2. starsat sr x7300 usb, à l'aide je suis nulle
    Par maraysia dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 07-06-2010, 21:19
  3. avoir cela en tête, malgre les beaux discours
    Par lumineux dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 16-04-2010, 10:44

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page