Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : A l'aide svp sharing starsat 4200d
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2007
    Âge
    41
    Messages
    48
    Récepteur
    ATLAS HD 100
    TV
    samsung LED140 3D
    Remerciement / J'aime

    A l'aide svp sharing starsat 4200d

    Bonsoir a tous, j'ai telecharger tous les logiciels,tous est installé mais j'ai une neufbox4,je n'arrive pas a ouvrir le port UDP pourtant avec emule marche impec,j'ai aussi un adaptateur usb/port serie, et la aussi un soucis,si une ame charitable pouvait m'aider,je suis débutant dans le sharing,j'ai vu pas mal de démo,mais c'est quand même balaise lol,je vous propose même de me laisser un message en MP si vous êtes du secteur du departement 57 ou 54 pour m'expliquer face a face lol,merci d'avance.


    starsat4200D (aliB)


  2. #2
    Nouveau
    Inscrit
    Nov 2007
    Âge
    41
    Messages
    48
    Récepteur
    ATLAS HD 100
    TV
    samsung LED140 3D
    Remerciement / J'aime
    PERSONNE POUR M'AIDER ?

  3. #3
    V.I.P Avatar de slimbar
    Inscrit
    Oct 2007
    Lieu
    algerie
    Âge
    57
    Messages
    3 065
    Récepteur
    starsat hd 2000 h
    TV
    condor
    Remerciement / J'aime
    nino quel est ton fournisseur adsl mon ami
    STARSAT HD 2000 HYPER - VIVE LE PARTAGE.

  4. #4
    Membre + Avatar de soumisat
    Inscrit
    Feb 2008
    Âge
    49
    Messages
    347
    Récepteur
    tata
    TV
    tc
    Remerciement / J'aime
    bonjour
    salut nino ton problème sait que tu n'arrive pas a ouvri tes ports?a tu bien configurer ta neuf box(comme pour emule) sinon va dans la section sharing du fofo.
    bonjour chez vous

  5. #5
    Nouveau
    Inscrit
    Nov 2007
    Âge
    41
    Messages
    48
    Récepteur
    ATLAS HD 100
    TV
    samsung LED140 3D
    Remerciement / J'aime
    Bonjour a vous, merci de s'interesser a mon cas, je suis chez neuf avec un NB4, j'ai fait ma configuration de port sur mon routeur comme pour emule,mais sauf que je n'ai pas mis le TCP juste le UDP,c'est peut etre la que sa coince?

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page