Salem , j'ai un soucis avec mon dongle Wifi qui ne fonctionne plus depuis que je suis passer en 1.70 je suis repasser en 1.69 mais rien n'y fais le dongle ne marche plus . Alors j'aimerais connaitre une reference d'un dongle compatible avec ce demo . Merci