Merci Merci:  3
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : probleme de signal
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jul 2008
    Messages
    12
    Remerciement / J'aime

    probleme de signal

    Salut à tous,
    Voila mon probleme, j'ai un starsat 4200 D normal, depuis environ 5 jours j'ai un probleme de signal.
    J'ai testé avec le meme demo d'un pot ça fonctionne donc cela ne vien pas de la parabole ni du cable. J'ai essayer de mettre le correcteur de signal posté il y a environ 2 mois sur le site, ça ne fonctionne toujours pas.
    A votre avis que faire
    - une remise a zero avec parametre usine ou existe t il un correcteur de signal plus récent qui fonctionnerai.

    Merci a toute l'équipe dzsat pour tout ce qu'il font.


  2. #2
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par toto76 Voir le message
    Salut à tous,
    Voila mon probleme, j'ai un starsat 4200 D normal, depuis environ 5 jours j'ai un probleme de signal.
    J'ai testé avec le meme demo d'un pot ça fonctionne donc cela ne vien pas de la parabole ni du cable. J'ai essayer de mettre le correcteur de signal posté il y a environ 2 mois sur le site, ça ne fonctionne toujours pas.
    A votre avis que faire
    - une remise a zero avec parametre usine ou existe t il un correcteur de signal plus récent qui fonctionnerai.

    Merci a toute l'équipe dzsat pour tout ce qu'il font.
    salut
    le sujet a deja ete traité
    utilise la fonction "recherche" stp

    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  • Merci toto76 disent merci
  • #3
    Nouveau
    Inscrit
    Jul 2008
    Messages
    12
    Remerciement / J'aime
    desolé de la question bete j'ai essayé la recherche simple mais ça fonctionnai pas je croyai que c'étai a la suite du firm que j'avai mis et que ça ne pouvai se resoudre si simplement
    Un grand merci !!!

  • #4
    V.I.P Avatar de trotech
    Inscrit
    Aug 2007
    Âge
    42
    Messages
    402
    Récepteur
    ATLAS 200HD
    TV
    Samsung
    Remerciement / J'aime

    Icon8

    <div class="bbcode_container">
    Citation Envoyé par toto76 Voir le message
    desolé de la question bete j'ai essayé la recherche simple mais ça fonctionnai pas je croyai que c'étai a la suite du firm que j'avai mis et que ça ne pouvai se resoudre si simplement
    Un grand merci !!!
    regarde ici http://dzup.my3gb.com/upload/pas-de-signal.rar
    et ici http://dzup.my3gb.com/upload/correct...-et-clones.rar
  • Répondre en citant Répondre en citant

  • Merci toto76, spad500 disent merci
  • Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page