Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 22

Sujet : Problème flash+sharing
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime

    Problème flash+sharing

    Bonjour tout le monde...
    Pendant ces derniers jours, je flashais mon démo (starsat 4200D, série b) normalement, et j'ai aussi l'habitude de travailler avec le shraing (gbox+ macbox-V4), mais aujourd'hui je ne peux ni flasher mon démon, ni le connecter avec macbox.
    Quand je démarre ALIMUPG52, et que j'allume le démo par derrière, ce dernier s'allume normalement, et va directement sur les chaines sans m'afficher "UP9" et l'ALIMUPG52 ne le détecte pas.
    J'ai essayé de relier mon autre starsat au pc et ça a marché normalement (donc c'est pas un défaut du cable).
    Alors prière au expert ou à ceux qui ont résolu ce meme problème de m'aider.
    Je ne peux ni le flasher, ni le réparer aidez moi SVP.
    Bonne journée et à bientot.
    Mencef
    Dernière édition par laldjay; 11-07-2008 à 15:57


  2. #2
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    Citation Envoyé par laldjay Voir le message
    Bonjour tout le monde...
    Pendant ces derniers jours, je flashais mon démo (starsat 4200D, série b) normalement, et j'ai aussi l'habitude de travailler avec le shraing (gbox+ macbox-V4), mais aujourd'hui je ne peux ni flasher mon démon, ni le connecter avec macbox.
    Quand je démarre ALIMUPG52, et que j'allume le démo par derrière, ce dernier s'allume normalement, et va directement sur les chaines sans m'afficher "UP9" et l'ALIMUPG52 ne le détecte pas.
    J'ai essayé de relier mon autre starsat au pc et ça a marché normalement (donc c'est pas un défaut du cable).
    Alors prière au expert ou à ceux qui ont résolu ce meme problème de m'aider.
    Je ne peux ni le flasher, ni le réparer aidez moi SVP.
    Bonne journée et à bientot.
    Mencef
    salut
    tes informations sont insuffisantes pour pouvoir t'aider
    quel message d'erreur et à quel etape?

    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  3. #3
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    Bonjour KOUNI
    Dés que je mets connecte, je rallume le démo et ce dernier démarre et se met sur la chaine qui y était avant que l'éteigne.
    Sur ALIMUPG52 ça m'affiche "Target not connect or target is error status!"
    Donc comme ci il n y avait pas de démo.
    Le sharing aussi ne marche pas.
    PS: Le démo était connecté au sharing jusqu'à 3h du matin, puis je l'ai éteins jusqu'à aujourd'hui 8h, et c'est la où j'ai rencontré ce problème.
    J'espère que je t'ai un peux aider pour me comprendre.
    Salut.

  4. #4
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    Citation Envoyé par laldjay Voir le message
    Bonjour KOUNI
    Dés que je mets connecte, je rallume le démo et ce dernier démarre et se met sur la chaine qui y était avant que l'éteigne.
    Sur ALIMUPG52 ça m'affiche "Target not connect or target is error status!"
    Donc comme ci il n y avait pas de démo.
    Le sharing aussi ne marche pas.
    PS: Le démo était connecté au sharing jusqu'à 3h du matin, puis je l'ai éteins jusqu'à aujourd'hui 8h, et c'est la où j'ai rencontré ce problème.
    J'espère que je t'ai un peux aider pour me comprendre.
    Salut.
    questions:
    1/-les chaines en clair marchent?
    2/-quel firm tu utilises pour flasher

    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  5. #5
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    Citation Envoyé par kouni Voir le message
    questions:
    1/-les chaines en clair marchent?
    2/-quel firm tu utilises pour flasher
    Salut KOUNI:
    Oui les chaines en claire marchent, mais pas quand je me mets sur le bouquet de TIPIS, car quand je suis sur l'une de ces chaines, et que je zappe sur une chaine en claire, il y a écran noir (ni "pas de signal", ni "cr**té").
    Pour le firm: Le dernier c'était celui d'hier (10-07-08 pour ALI b).

  6. #6
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    Citation Envoyé par laldjay Voir le message
    Salut KOUNI:
    Oui les chaines en claire marchent, mais pas quand je me mets sur le bouquet de TIPIS, car quand je suis sur l'une de ces chaines, et que je zappe sur une chaine en claire, il y a écran noir (ni "pas de signal", ni "cr**té").
    Pour le firm: Le dernier c'était celui d'hier (10-07-08 pour ALI b).
    re
    ton demo marche parfaitement labass 3lih
    le firm du 10 est perimé
    tu as un bleme de firm pour faire du sharing
    en attendant tu peux utiliser celui-ci:

    http://www.dzsat.org/forum/f367/starsat-4200d-ali-b-tps-ok-du-11-07-08-a-25579.html
    valable ce jour

    a+


    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  7. #7
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    Citation Envoyé par kouni Voir le message
    re
    ton demo marche parfaitement labass 3lih
    le firm du 10 est perimé
    tu as un bleme de firm pour faire du sharing
    en attendant tu peux utiliser celui-ci:

    http://www.dzsat.org/forum/showthread.php?t=25579
    valable ce jour

    a+

    Salut KOUNI, c'est en essayant d'utiliser ce firme que j'ai vu que mon démo ne se connectait pas à ALIMUPG52, donc mon problème c'est que je ne peux pas le flasher.
    Et je sais que c'est pas un problème du cable car, j'ai essayé avec un autre démo starsat 4200D, et l'ALIMUPG52 le détecte normalement.
    J'espère que j'ai étais claire :blush2:

  8. #8
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    Citation Envoyé par laldjay Voir le message
    Salut KOUNI, c'est en essayant d'utiliser ce firme que j'ai vu que mon démo ne se connectait pas à ALIMUPG52, donc mon problème c'est que je ne peux pas le flasher.
    Et je sais que c'est pas un problème du cable car, j'ai essayé avec un autre démo starsat 4200D, et l'ALIMUPG52 le détecte normalement.
    J'espère que j'ai étais claire :blush2:
    change de loader
    regarde ici
    http://www.dzsat.org/forum/f367/tools-pour-starsat-23945.html
    post #4

    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  9. #9
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    KIFKIF KOUNI, rien ne marche ......rien ne se connecte

  10. #10
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    Citation Envoyé par laldjay Voir le message
    KIFKIF KOUNI, rien ne marche ......rien ne se connecte
    decrit les etapes pour flasher
    1/
    2/
    3/
    etc..

    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  11. #11
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    Citation Envoyé par kouni Voir le message
    decrit les etapes pour flasher
    1/
    2/
    3/
    etc..
    Voilà:
    1/ J'éteins le démo par derière.
    2/ Je lance le loader
    3/ quand il y a "power your ... on" je rallume le démo.
    4/ D'habitude le loader le détecte et il m'affiche "ALI b" puis je séléctionne le firm, mais cette fois il m'affiche le message d'erreur "Target not connect or target is error status!".

  12. #12
    DZSatien Habitué
    Inscrit
    Dec 2007
    Âge
    43
    Messages
    116
    Récepteur
    dreambox 800hd
    TV
    saamsung 52"
    Remerciement / J'aime
    salut mon pote essaye de mettre a jour ton port com si il detecte le sharing alors il faut
    1=paneau de configuration
    2=gestionnaire de periphérique
    3=choisit ton port com puis cilc droit puis rechercher des modifications pour le materiel
    au cas ou ta pas cette option desactive puis reactive ton port com et normalement tout va rentrer dans l'odre alors a + et tiens nous au courant bonne chance mon pote

  13. #13
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    ta procedure est correcte
    -il faut avoir dans le meme repertoire
    1-/ le loader ALIMUPG52.EXE
    2-/Lzma.exe
    3-/firm valide du jour

    refait les tentatives successivement avec comme loader
    -ALIMUPG52.EXE
    -ALIMUPG51.EXE
    -ALIMUPG4.EXE
    sauf bleme ailleurs ça devrait marcher

    bonne chance


    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


  14. #14
    DZSatien Confirmé
    Inscrit
    Jun 2008
    Lieu
    Paris
    Messages
    70
    Récepteur
    ATLAS 200HD
    TV
    Samsung LED 42"
    Remerciement / J'aime
    Citation Envoyé par kouni Voir le message
    ta procedure est correcte
    -il faut avoir dans le meme repertoire
    1-/ le loader ALIMUPG52.EXE
    2-/Lzma.exe
    3-/firm valide du jour

    refait les tentatives successivement avec comme loader
    -ALIMUPG52.EXE
    -ALIMUPG51.EXE
    -ALIMUPG4.EXE
    sauf bleme ailleurs ça devrait marcher

    bonne chance

    Aprés un jour d'essai, je pense que le problème vient du conecteur (là ou je connecte le cable au démo), car quand je met macbox en marche, ça se coule normalement, les peers en ligne sont détéctés et tout.
    Dés que je branche le cable au démo, le tout s'arrete et ça m'affiche un message d'erreur.
    T'as déja rencontrer un problème du au connecteur? si oui comment procéder pour le résoudre.
    Merci pour tes efforts kouni.

  15. #15
    DZSatien Initié Avatar de kouni
    Inscrit
    Apr 2007
    Âge
    36
    Messages
    663
    Remerciement / J'aime
    re salut
    dsl pour toi j'ai rien à te proposer pour l'instant
    fait une recherche sur le forum (fonction recherche)
    ce bleme a du etre posé
    reverifie ton cable
    bonne chance

    starsat sr-x190d super - GI 8001s
    starsat sr-x1200d super
    NO SUPPORT BY MP


Page 1 sur 2 12 DernièreDernière

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page