Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : probleme wsp connecter mais me met rec echo et puis send echo
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Dec 2007
    Messages
    147
    Remerciement / J'aime

    probleme wsp connecter mais me met rec echo et puis send echo

    bonsoi j utilise wsp pour mon samsat 100 plus seri B la lumiere est verte les données sont corectes mais la chaine ne se decrypte pas et on me met recv echo puis send echo que dois faire svp


  2. #2
    DZSatien Habitué
    Inscrit
    Dec 2007
    Messages
    147
    Remerciement / J'aime
    Provid 000080 - CSN [19E]
    Provid 000081 - Canal+ France [19E]
    Provid 000082 - CSN France [19E]
    Provid 000084 - Numericable
    Provid 000085 - CSN [19E]
    Provid 000086 - CSN France [19E]
    [20:24:57] Server5 : Send ECHO
    [20:24:57] Server5 : TX: 00188A26CBC740364867AB2EC3A074C040472FBA9AF2A48ABE 84
    [20:24:57] Server5 : RX: 00184F58B2B759DD9EB1A62A1C6A4C031D5458E483A33071
    [20:24:57] Server5 : Recv ECHO

    voila ce que j ai mais, rien se decrypte

  3. #3
    DZSatien Habitué
    Inscrit
    Dec 2007
    Messages
    147
    Remerciement / J'aime
    svp un l-moderateur pourrai m aider svp

  4. #4
    Nouveau
    Inscrit
    Nov 2007
    Âge
    39
    Messages
    8
    Remerciement / J'aime
    le même problème svp aider nous

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page