Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : si qelqu'in a le meme brobleme veillez partagé
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    souhil5
    Guest

    Icon4 si qelqu'in a le meme brobleme veillez partagé

    <font color="red">moi j tout essayer ca marche pas pour le alic soit j'est un Boot Loader incompatible sois le keylog ne reconnu pas mon demo ca fait une semaine que je tourne en rend rien a faire pour mon 6300 cu super mémé j'ai réussi a injecter le tps bin du jour dans le frim mais ca marche pas meme les @bs@t
    si ya une solution merci

    Pas de langage SMS, il faut bien expliquer le problème et donner tous les détails possibles, La prochaine foi je supprime le message.


    Et surtout n'oubliez pas la politesse commencez le message par un Bonjour et terminez par un merci ou autres.
    Dernière édition par BABYduNET; 08-08-2008 à 13:44


  2. #2
    Membre +
    Inscrit
    May 2008
    Messages
    625
    Récepteur
    Geant
    TV
    LED 50"
    Remerciement / J'aime
    soyez plus explicite je n'ai rien compris a ton probleme

  3. #3
    Nouveau
    Inscrit
    Jul 2008
    Âge
    44
    Messages
    12
    Remerciement / J'aime
    Moi aussi j'avais un probleme pour charger les codes, mais j'ai changé de loader et maintenant cela fonctionne sans probleme. J'ai un Echolink EL-777 FTA super (ali c).
    J'ai le loader Temp-Dump.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page