Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : Sr-8100usb
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jan 2011
    Messages
    5
    Remerciement / J'aime

    Icon6 Sr-8100usb

    Bonjour,je suis nouvelle sur se forum je tiens à vs remercier pour vos efforts,donc j'ai un starsat SR-X8100USB neuf je l utilisé pendant 2mois et la pas de signal ,quand je l'alume j'ai deux voyant (temoins vert) car je ne vois plus de couleur rouge .....que dois je faire le flasher ou quoi et esque le probleme vient de l'apareil ou de l'assiete sachant qu'elle est bien fixée?merci j'attends votre aide...;


  2. #2
    Nouveau
    Inscrit
    Feb 2008
    Âge
    39
    Messages
    44
    Remerciement / J'aime
    Tu as essayé le bouton marche/arret a l'arriere?s 'il en a

  3. #3
    Nouveau
    Inscrit
    Jan 2011
    Messages
    5
    Remerciement / J'aime
    j'ai pas essayer je vais voir tt de suite

  4. #4
    Nouveau
    Inscrit
    Jan 2011
    Messages
    5
    Remerciement / J'aime
    ça donne rien le bouton et en marche

  5. #5
    Nouveau
    Inscrit
    Feb 2008
    Âge
    39
    Messages
    44
    Remerciement / J'aime
    quand tu eteins et tu rallumes ca fait quoi?
    tes chaines sont toujours programmés (en memoire)ou pas?
    le niveau de ton signal de reception?
    tu peux faire quoi avec ta telecommande?

  6. #6
    Nouveau
    Inscrit
    Jan 2011
    Messages
    5
    Remerciement / J'aime
    ça me donne la chaine avec pas de signal

    pour les chaines elles sont tjrs programmés
    le niveau de signal de reception est de 5%
    la telecommande je peux tt faire avec donc elle me donne l'accé

  7. #7
    Nouveau
    Inscrit
    Feb 2008
    Âge
    39
    Messages
    44
    Remerciement / J'aime
    5% DE RECEPTION!!!
    re-règle comme il faut ta parabole ton signal est vraiment ...inéxistant!!!

  8. #8
    Membre + Avatar de dreams@t
    Inscrit
    Aug 2009
    Lieu
    Algérie
    Messages
    1 725
    Récepteur
    Atlas HD200s
    TV
    samsung LED 32"
    Remerciement / J'aime
    Citation Envoyé par wassy Voir le message
    Bonjour,je suis nouvelle sur se forum je tiens à vs remercier pour vos efforts,donc j'ai un starsat SR-X8100USB neuf je l utilisé pendant 2mois et la pas de signal ,quand je l'alume j'ai deux voyant (temoins vert) car je ne vois plus de couleur rouge .....que dois je faire le flasher ou quoi et esque le probleme vient de l'apareil ou de l'assiete sachant qu'elle est bien fixée?merci j'attends votre aide...;
    Salut
    Si tu reçois bien le signal alors essaye de faire un restauration usine(Valeur usine) a ton démo puis rechercher les chaines a nouveaux
    si le problème persiste toujours alors flashez ton démo avec un firmware KAPPA
    voici le firmware kappa:

    Et voici le logiciel de flash:

    Bonne chance


    Dreambox 500-s_Cristor Atlas E_Morebox_Aston simba 202s _ Stream 8300st2 _ Stream Bm350cas_

    Starsat7100 usb et 7300cu super _
    DC 3000_Samsat HD70
    Les Questions Sont à Poster Dans Le Forum et Non Pas Dans ma Boîte E-mail.

  9. #9
    Nouveau
    Inscrit
    Jan 2011
    Messages
    5
    Remerciement / J'aime
    merci pr vos réponces je vais essayer

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page