Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : une aide charitable svp!
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jun 2008
    Messages
    9
    Remerciement / J'aime

    une aide charitable svp!

    apres avoir flashé mon demo starsat 4200 d (serie normal) , mon demo etait bloqué up9 !
    grace a ce que nous a donné shooter j ai reussi a le debloqué mais malheureusement maintenant j ai le menu mais le demo me dit qu il n y a pas de signal ! donc il ne trouve aucune chaines !
    merci pour votre aide car je ne sais plus quoi faire maintenant!
    golden interstar
    starsat 4200


  2. #2
    V.I.P Avatar de trotech
    Inscrit
    Aug 2007
    Âge
    42
    Messages
    402
    Récepteur
    ATLAS 200HD
    TV
    Samsung
    Remerciement / J'aime
    tu as essayé de remettre ta configuration antenne initiale ????
    par exemple si tu utilise plusieurs LNB fo reconfigurer tout

  3. #3
    DZSatien Habitué
    Inscrit
    May 2008
    Messages
    262
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par pzingo Voir le message
    apres avoir flashé mon demo starsat 4200 d (serie normal) , mon demo etait bloqué up9 !
    grace a ce que nous a donné shooter j ai reussi a le debloqué mais malheureusement maintenant j ai le menu mais le demo me dit qu il n y a pas de signal ! donc il ne trouve aucune chaines !
    merci pour votre aide car je ne sais plus quoi faire maintenant!
    Salut l'ami, Essaye de vérifier ton installation si tu vois que ça ne vient pas de là va voir ici
    http://www.dzsat.org/forum/f367/correcteur-de-signal-pour-ali-b-24012.html

  • #4
    Nouveau
    Inscrit
    Jun 2008
    Messages
    9
    Remerciement / J'aime
    il me dit que le firmware n est pas bon!
    golden interstar
    starsat 4200

  • #5
    V.I.P
    Inscrit
    Nov 2007
    Lieu
    Root
    Âge
    33
    Messages
    873
    Récepteur
    Dream 500s
    TV
    Sony
    Remerciement / J'aime

    Reponse

    salut !!

    assure toi de la configuration du LNB !!

    sinon remettez votre recepteur a Zero !! une Réintilisation compléte !!


    si toujours pas de signal tu doit passé a une autre etape mais il faut en etre sur que tous va bien avec l'orientation de ta parabole et le cable coaxial et les Switch si vous en disposez !!

    c'est la Réintialisation du Tunner !! c'est purement Hard !

    y'a un Tuto posté par Matoo est testé par mes soins et c'est 100% Fiable !!

    Bonne CHance

  • #6
    V.I.P
    Inscrit
    Nov 2007
    Lieu
    Root
    Âge
    33
    Messages
    873
    Récepteur
    Dream 500s
    TV
    Sony
    Remerciement / J'aime

    Reponse

    enfin sinon si tu vient de lui passé le Firm Reparateur il faut le mettre a jour avec les firm récent !!

    Bonne Chance

  • #7
    Nouveau
    Inscrit
    Jun 2008
    Messages
    9
    Remerciement / J'aime
    configuration du lnb correcte puisqu elle marche avec un autre demo!
    avez vous un firm recent avant que je n essaye la réinitialisation du tuneur?
    merci d avance...
    golden interstar
    starsat 4200

  • Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page